<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203041950000">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</style><meta name="description" content="San Patricio"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Día De San Patricio | Palermo Tour Noticias"><meta property="og:description" content="San Patricio"><meta property="og:url" content="https://palermotour.com.ar/tourdenoticias/san-patricio/"><meta property="og:site_name" content="Palermo Tour Noticias"><meta property="article:publisher" content="https://www.facebook.com/pages/Barrio-de-Palermo"><meta property="article:author" content="https://www.facebook.com/palermobarrio/"><meta property="article:tag" content="San Patricio"><meta property="article:tag" content="Cervezas Artesanales"><meta property="article:tag" content="Noticias Comuna 14"><meta property="article:tag" content="Palermo"><meta property="article:tag" content="Periodismo Barrial"><meta property="article:section" content="Ciudad"><meta property="og:updated_time" content="2022-03-17T17:21:33+00:00"><meta property="fb:app_id" content="205310689499455"><meta property="og:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg"><meta property="og:image:secure_url" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg"><meta property="og:image:width" content="900"><meta property="og:image:height" content="506"><meta property="og:image:alt" content="Cerveza Noche de Birrerias"><meta property="og:image:type" content="image/jpeg"><meta property="article:published_time" content="2022-03-17T10:52:50+00:00"><meta property="article:modified_time" content="2022-03-17T17:21:33+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Día De San Patricio | Palermo Tour Noticias"><meta name="twitter:description" content="San Patricio"><meta name="twitter:site" content="@palermonline"><meta name="twitter:creator" content="@palermonline"><meta name="twitter:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg"><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Pablo Tour"><meta name="twitter:label2" content="Tiempo de lectura"><meta name="twitter:data2" content="6 minutos"><meta name="generator" content="WordPress 5.9.2"><meta name="generator" content="Site Kit by Google 1.70.0"><meta name="google-site-verification" content="RTO-CyNNMHKu1rFdAtcerkf4vvqTgjCD8udFzJBnWu0"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.1; mode=standard"><meta name="msapplication-TileImage" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-270x270.png"><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/plugins/themezee-social-sharing/assets/css/socicons.eot#iefix" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/amaranth/KtkoALODe433f0j1zMnALdKCxg.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/amaranth/KtkrALODe433f0j1zMnAJWmn02P3Eg.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/amaranth/KtkuALODe433f0j1zMnFHdA.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/amaranth/KtkpALODe433f0j1zMF-OMWl42E.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPAcZTIAOhVxoMyOr9n_E7fdMbWAaxWXr0.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPAcZTIAOhVxoMyOr9n_E7fdMbWD6xW.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPFcZTIAOhVxoMyOr9n_E7fdMbetIlDb5yciWM.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPFcZTIAOhVxoMyOr9n_E7fdMbetIlDYZyc.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPecZTIAOhVxoMyOr9n_E7fdM3mDbRS.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPecZTIAOhVxoMyOr9n_E7fdMPmDQ.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGIVzY4SY.woff2" as="font" crossorigin=""><link rel="preload" href="https://palermotour.com.ar/tourdenoticias/wp-content/fonts/titillium-web/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGItzYw.woff2" as="font" crossorigin=""><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous">
</script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-32x32.png" sizes="32x32"><link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-192x192.png" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://palermotour.com.ar/tourdenoticias/xmlrpc.php"><link rel="canonical" href="https://palermotour.com.ar/tourdenoticias/san-patricio/"><script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://palermotour.com.ar/tourdenoticias/#organization","name":"PalermoTour","url":"https://palermotour.com.ar/tourdenoticias","email":"palermotour2009@gmail.com","logo":{"@type":"ImageObject","@id":"https://palermotour.com.ar/tourdenoticias/#logo","url":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/Tour1-0000PNG-1.png","caption":"PalermoTour","inLanguage":"es","width":"1000","height":"1000"}},{"@type":"WebSite","@id":"https://palermotour.com.ar/tourdenoticias/#website","url":"https://palermotour.com.ar/tourdenoticias","name":"PalermoTour","publisher":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg","url":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg","width":"900","height":"506","caption":"Cerveza Noche de Birrerias","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://palermotour.com.ar/tourdenoticias","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://palermotour.com.ar/tourdenoticias/tag/san-patricio/","name":"San Patricio"}},{"@type":"ListItem","position":"3","item":{"@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/","name":"D\u00eda de San Patricio"}}]},{"@type":"Person","@id":"https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/","name":"Pablo Tour","description":"pablo-tour","url":"https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/51794bfbae069f9760a698325fcc682d?s=96\u0026amp;d=blank\u0026amp;r=g","url":"https://secure.gravatar.com/avatar/51794bfbae069f9760a698325fcc682d?s=96\u0026amp;d=blank\u0026amp;r=g","caption":"Pablo Tour","inLanguage":"es"},"sameAs":["https://www.palermotour.com.ar"],"worksFor":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"}},{"@type":"WebPage","@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#webpage","url":"https://palermotour.com.ar/tourdenoticias/san-patricio/","name":"D\u00eda De San Patricio | Palermo Tour Noticias","datePublished":"2022-03-17T10:52:50+00:00","dateModified":"2022-03-17T17:21:33+00:00","author":{"@id":"https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/"},"isPartOf":{"@id":"https://palermotour.com.ar/tourdenoticias/#website"},"primaryImageOfPage":{"@id":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#breadcrumb"}},{"@type":"NewsArticle","headline":"D\u00eda De San Patricio | Palermo Tour Noticias","keywords":"San Patricio","datePublished":"2022-03-17T10:52:50+00:00","dateModified":"2022-03-17T17:21:33+00:00","author":{"@id":"https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/"},"publisher":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"},"description":"San Patricio","copyrightYear":"2022","copyrightHolder":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"},"name":"D\u00eda De San Patricio | Palermo Tour Noticias","@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#richSnippet","isPartOf":{"@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#webpage"},"image":{"@id":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermotour.com.ar/tourdenoticias/san-patricio/#webpage"}}]}</script><link rel="alternate" type="application/rss+xml" title="Palermo Tour Noticias » Feed" href="https://palermotour.com.ar/tourdenoticias/feed/"><link rel="alternate" type="application/rss+xml" title="Palermo Tour Noticias » Feed de los comentarios" href="https://palermotour.com.ar/tourdenoticias/comments/feed/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermotour.com.ar/tourdenoticias/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermotour.com.ar/tourdenoticias/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://palermotour.com.ar/tourdenoticias/?p=95818"><link rel="alternate" type="application/json+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fsan-patricio%2F"><link rel="alternate" type="text/xml+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fsan-patricio%2F&amp;format=xml"><link rel="apple-touch-icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-180x180.png"><title>Día De San Patricio | Palermo Tour Noticias</title></head>

<body class="post-template-default single single-post postid-95818 single-format-standard custom-background wp-embed-responsive sidebar-left post-layout-two-columns post-layout-columns is-amp-page">


<amp-auto-ads type="adsense" data-ad-client="ca-pub-2554068914860702" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>



<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>
	
	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://palermotour.com.ar/tourdenoticias/" rel="home">Palermo Tour Noticias</a></p>

							
			<p class="site-description">Magazine de Palermo. Comuna 14.</p>

		
				</div>

				<div class="header-widgets clearfix">

					<aside id="search-4" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermotour.com.ar/tourdenoticias/" target="_top">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s" title="Buscar:">
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div>

			</div>

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
			<div class="header-search">

				<a class="header-search-icon" aria-expanded="false" aria-controls="header-search-dropdown" data-amp-bind-aria-expanded="headerSearchExpanded? 'true' : 'false'" on="tap:AMP.setState({headerSearchExpanded: !headerSearchExpanded})" role="button" tabindex="0" i-amphtml-binding>
					<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>					<span class="screen-reader-text">Search</span>
				</a>

				<div id="header-search-dropdown" class="header-search-form" data-amp-bind-class="'header-search-form' + ( headerSearchExpanded ? ' toggled-on' : '' )" i-amphtml-binding>
					
<form role="search" method="get" class="search-form" action="https://palermotour.com.ar/tourdenoticias/" target="_top">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s" title="Buscar:">
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
					<a class="header-search-close" data-amp-bind-aria-expanded="headerSearchExpanded? 'true' : 'false'" on="tap:AMP.setState({headerSearchExpanded: !headerSearchExpanded})" role="button" tabindex="0" i-amphtml-binding>
						<svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>					</a>
				</div>

			</div>

			
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-amp-bind-aria-expanded="primaryMenuExpanded? 'true' : 'false'" on="tap:AMP.setState({primaryMenuExpanded: !primaryMenuExpanded})" i-amphtml-binding>
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation" data-amp-bind-class="'main-navigation' + ( primaryMenuExpanded ? ' toggled-on' : '' )" aria-label="Menú principal" i-amphtml-binding>

				<ul id="primary-menu" class="menu"><li id="menu-item-93979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-93979"><a href="https://palermotour.com.ar/tourdenoticias/">Home</a></li>
<li id="menu-item-94186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94186"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-7174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7174"><a>Palermo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a><amp-state id="navMenuItemExpanded1" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><button class="dropdown-toggle" data-amp-bind-class="&quot;dropdown-toggle&quot; + ( navMenuItemExpanded1 ? &quot; toggled-on&quot; : '' )" aria-expanded="false" data-amp-bind-aria-expanded="navMenuItemExpanded1 ? 'true' : 'false'" on="tap:AMP.setState( { navMenuItemExpanded1: ! navMenuItemExpanded1 } )" i-amphtml-binding><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg><span class="screen-reader-text" data-amp-bind-text='navMenuItemExpanded1 ? "Cerrar el men\u00fa hijo" : "Abrir el men\u00fa hijo"' i-amphtml-binding>Abrir el menú hijo</span></button>
<ul class="sub-menu">
	<li id="menu-item-56596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56596"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
	<li id="menu-item-47799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47799"><a href="https://palermotour.com.ar/tourdenoticias/?p=47792">El Rosedal de Palermo</a></li>
	<li id="menu-item-48768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48768"><a href="https://palermotour.com.ar/tourdenoticias/?p=48764">Eco Parque</a></li>
	<li id="menu-item-48168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48168"><a href="https://palermotour.com.ar/tourdenoticias/?p=48163">Ecoparque – ex Zoológico</a></li>
	<li id="menu-item-46659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46659"><a href="https://palermotour.com.ar/tourdenoticias/?p=46654">Palermo Hollywood</a></li>
	<li id="menu-item-46661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46661"><a href="https://palermotour.com.ar/tourdenoticias/?p=46624">Palermo Chico</a></li>
	<li id="menu-item-46662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46662"><a href="https://palermotour.com.ar/tourdenoticias/?p=46552">Palermo Soho</a></li>
	<li id="menu-item-48801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48801"><a href="https://palermotour.com.ar/tourdenoticias/?p=48798">Las Cañitas</a></li>
	<li id="menu-item-46663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46663"><a href="https://palermotour.com.ar/tourdenoticias/?p=46571">Villa Freud</a></li>
	<li id="menu-item-46664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46664"><a href="https://palermotour.com.ar/tourdenoticias/?p=46561">Little Armenia</a></li>
	<li id="menu-item-46602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46602"><a href="https://palermotour.com.ar/tourdenoticias/?p=46596">El Planetario</a></li>
	<li id="menu-item-46302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46302"><a href="https://palermotour.com.ar/tourdenoticias/?p=46291">El Jardín Botánico</a></li>
	<li id="menu-item-47852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47852"><a href="https://palermotour.com.ar/tourdenoticias/?p=47845">Carlos Thays</a></li>
	<li id="menu-item-53723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53723"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Alto Palermo Shopping</a></li>
	<li id="menu-item-47904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47904"><a href="https://palermotour.com.ar/tourdenoticias/?p=47889">La loba Romana</a></li>
	<li id="menu-item-46290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46290"><a href="https://palermotour.com.ar/tourdenoticias/?p=46288">Saturnalia en el Jardín Botánico del Barrio de Palermo.</a></li>
	<li id="menu-item-49674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="https://palermotour.com.ar/tourdenoticias/?p=49670">Neptuno</a></li>
	<li id="menu-item-46326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46326"><a href="https://palermotour.com.ar/tourdenoticias/?p=46321">Hipódromo de Palermo.</a></li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48187"><a href="https://palermotour.com.ar/tourdenoticias/?p=48172">El Tattersall de Palermo</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46527"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">La Catedral del Polo de Palermo.</a></li>
	<li id="menu-item-55129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55129"><a href="https://palermotour.com.ar/tourdenoticias/museo-de-artes-plasticas-eduardo-sivori/amp/">Museo Sivori</a></li>
	<li id="menu-item-46354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46354"><a href="https://palermotour.com.ar/tourdenoticias/?p=46352">Museo Evita</a></li>
	<li id="menu-item-46423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46423"><a href="https://palermotour.com.ar/tourdenoticias/?p=46418">Museo de Arte Popular José Hernández</a></li>
	<li id="menu-item-46303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46303"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Historia del Shopping Alto Palermo</a></li>
	<li id="menu-item-46396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46396"><a href="https://palermotour.com.ar/tourdenoticias/?p=46385">Jardín Japonés</a></li>
	<li id="menu-item-47901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47901"><a href="https://palermotour.com.ar/tourdenoticias/?p=47898">Parque de las Ciencias</a></li>
	<li id="menu-item-46315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46315"><a href="https://palermotour.com.ar/tourdenoticias/?p=9863">Plaza Italia: Monumento a Garibaldi</a></li>
	<li id="menu-item-46660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46660"><a href="https://palermotour.com.ar/tourdenoticias/?p=46651">Viaducto Carranza</a></li>
	<li id="menu-item-46238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46238"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">Polo en Palermo</a></li>
	<li id="menu-item-50737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50737"><a href="https://palermotour.com.ar/tourdenoticias/?p=50731">Parque Manuel Belgrano, ex KDT.</a></li>
	<li id="menu-item-46414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46414"><a href="https://palermotour.com.ar/tourdenoticias/?p=46411">Plaza Las Heras</a></li>
	<li id="menu-item-46344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46344"><a href="https://palermotour.com.ar/tourdenoticias/?p=46342">Plaza Falucho</a></li>
	<li id="menu-item-46713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46713"><a href="https://palermotour.com.ar/tourdenoticias/?p=46711">Plaza Armenia</a></li>
	<li id="menu-item-49015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49015"><a href="https://palermotour.com.ar/tourdenoticias/?p=3102">Plaza Güemes</a></li>
	<li id="menu-item-46240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46240"><a href="https://palermotour.com.ar/tourdenoticias/?p=45152">Plaza Julio Cortázar</a></li>
	<li id="menu-item-46666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46666"><a href="https://palermotour.com.ar/tourdenoticias/?p=46397">Plaza Alemania</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48020"><a href="https://palermotour.com.ar/tourdenoticias/?p=47974">Plaza Perú</a></li>
	<li id="menu-item-48117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48117"><a href="https://palermotour.com.ar/tourdenoticias/?p=48113">Plaza Intendente Seeber</a></li>
	<li id="menu-item-46347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46347"><a href="https://palermotour.com.ar/tourdenoticias/?p=46345">Monumento de los Españoles.</a></li>
	<li id="menu-item-47962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47962"><a href="https://palermotour.com.ar/tourdenoticias/?p=47955">Monumento a Urquiza</a></li>
	<li id="menu-item-48099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48099"><a href="https://palermotour.com.ar/tourdenoticias/?p=48094">Monumento a Nicolás Avellaneda</a></li>
	<li id="menu-item-46239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46239"><a href="https://palermotour.com.ar/tourdenoticias/?p=46236">La casa de Victoria Ocampo</a></li>
	<li id="menu-item-46665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46665"><a href="https://palermotour.com.ar/tourdenoticias/?p=46608">El vecino el»Che» Guevara</a></li>
	<li id="menu-item-46507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46507"><a href="https://palermotour.com.ar/tourdenoticias/?p=46500">Biblioteca Evaristo Carriego</a></li>
	<li id="menu-item-46672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46672"><a href="https://palermotour.com.ar/tourdenoticias/?p=46667">Puente Pacífico</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46541"><a href="https://palermotour.com.ar/tourdenoticias/?p=46539">Lawn Tennis Club</a></li>
	<li id="menu-item-46506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46506"><a href="https://palermotour.com.ar/tourdenoticias/?p=46484">El Palacio de los Patos</a></li>
	<li id="menu-item-47941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47941"><a href="https://palermotour.com.ar/tourdenoticias/?p=47938">La Colorada</a></li>
	<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46545"><a href="https://palermotour.com.ar/tourdenoticias/?p=46542">El Palacio de los Gansos</a></li>
	<li id="menu-item-46504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46504"><a href="https://palermotour.com.ar/tourdenoticias/?p=46475">Museo Regimiento Granaderos a Caballo «General San Martín»</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48059"><a href="https://palermotour.com.ar/tourdenoticias/?p=48056">Museo Sívori</a></li>
	<li id="menu-item-46265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46265"><a href="https://palermotour.com.ar/tourdenoticias/?p=46263">Lago Regatas</a></li>
	<li id="menu-item-47579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47579"><a href="https://palermotour.com.ar/tourdenoticias/?p=47576">Café Hansen</a></li>
	<li id="menu-item-47762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47762"><a href="https://palermotour.com.ar/tourdenoticias/?p=47755">El Pabellón de los Lagos</a></li>
	<li id="menu-item-55234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55234"><a href="https://palermotour.com.ar/tourdenoticias/el-tambito-de-palermo-o-kiosco-casares/">El Tambito. Kiosco Casares</a></li>
	<li id="menu-item-46272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46272"><a href="https://palermotour.com.ar/tourdenoticias/?p=46270">Club de Pescadores</a></li>
	<li id="menu-item-47394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47394"><a href="https://palermotour.com.ar/tourdenoticias/?p=47389">Palacio Chrysler</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48019"><a href="https://palermotour.com.ar/tourdenoticias/?p=48012">Palacio Bosch</a></li>
	<li id="menu-item-51274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51274"><a href="https://palermotour.com.ar/tourdenoticias/?p=7170">Pabellón del Centenario</a></li>
	<li id="menu-item-46505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46505"><a href="https://palermotour.com.ar/tourdenoticias/?p=46502">Aeroparque Jorge Newbery</a></li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a href="https://palermotour.com.ar/tourdenoticias/?p=47951">La Sastrería Militar</a></li>
	<li id="menu-item-48110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48110"><a href="https://palermotour.com.ar/tourdenoticias/?p=48102">Los Mateos de Palermo</a></li>
	<li id="menu-item-48247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48247"><a href="https://palermotour.com.ar/tourdenoticias/?p=48242">Casa Polaca</a></li>
	<li id="menu-item-49071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49071"><a href="https://palermotour.com.ar/tourdenoticias/?p=49056">Historia: Buenos Aires Cricket Club</a></li>
	<li id="menu-item-50913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50913"><a href="https://palermotour.com.ar/tourdenoticias/?p=50910">Hospital Militar Central</a></li>
	<li id="menu-item-54485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54485"><a href="https://palermotour.com.ar/tourdenoticias/sortija-en-palermo-hay-6-calesitas-de-las-clasicas/">Calesitas en Palermo</a></li>
</ul>
</li>
<li id="menu-item-8960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8960"><a>Datos de Palermo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a><amp-state id="navMenuItemExpanded2" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><button class="dropdown-toggle" data-amp-bind-class="&quot;dropdown-toggle&quot; + ( navMenuItemExpanded2 ? &quot; toggled-on&quot; : '' )" aria-expanded="false" data-amp-bind-aria-expanded="navMenuItemExpanded2 ? 'true' : 'false'" on="tap:AMP.setState( { navMenuItemExpanded2: ! navMenuItemExpanded2 } )" i-amphtml-binding><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg><span class="screen-reader-text" data-amp-bind-text='navMenuItemExpanded2 ? "Cerrar el men\u00fa hijo" : "Abrir el men\u00fa hijo"' i-amphtml-binding>Abrir el menú hijo</span></button>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://palermotour.com.ar/tourdenoticias/cgp-14-palermo-listado-de-servicios/">Listado de servicios Comuna 14</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4584"><a href="https://www.facebook.com/pages/Barrio-de-Palermo/205310689499455">Barrio de Palermo en Facebook</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=37">Plazas Publicas</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=212">Ediciones Anteriores</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-238"><a href="https://palermotour.com.ar/tourdenoticias/contacto/">Contacto</a></li>
</ul>			</nav>

		</div>

	</div>



		</header>

		
		
		<div id="content" class="site-content container clearfix">

			<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermotour.com.ar/tourdenoticias" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermotour.com.ar/tourdenoticias/category/ciudad/"><span itemprop="name">Ciudad</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Día de San Patricio</span><meta itemprop="position" content="3"></li></ul></div></nav>
	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-95818" class="post-95818 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-noticias-de-la-ciudad tag-san-patricio tag-cervezas-artesanales tag-noticias-comuna-14 tag-palermo tag-periodismo-barrial">

	<amp-img width="850" height="506" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1-850x506.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Cerveza Noche de Birrerias" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwNiIgd2lkdGg9Ijg1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Cerveza Noche de Birrerias" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1-850x506.jpg"></amp-img>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermotour.com.ar/tourdenoticias/san-patricio/" title="10:52 AM" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-17T10:52:50+00:00">17 marzo, 2022</time></a></span><span class="meta-category"> <a href="https://palermotour.com.ar/tourdenoticias/category/ciudad/" rel="category tag">Ciudad</a> / <a href="https://palermotour.com.ar/tourdenoticias/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a></span></div>
		<h1 class="entry-title">Día de San Patricio</h1>
		<div class="posted-by"> Publicado por <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/" title="Ver todas las entradas de Pablo Tour" rel="author">Pablo Tour</a></span></span></div>
	</header>

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-icons tzss-socicons tzss-9-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermotour.com.ar/tourdenoticias/san-patricio/&amp;t=D%C3%ADa%20de%20San%20Patricio" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Facebook</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=D%C3%ADa%20de%20San%20Patricio&amp;url=https://palermotour.com.ar/tourdenoticias/san-patricio/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Twitter</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=D%C3%ADa%20de%20San%20Patricio:%20https://palermotour.com.ar/tourdenoticias/san-patricio/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">WhatsApp</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-telegram"><a class="tzss-link" href="https://telegram.me/share/url?url=https://palermotour.com.ar/tourdenoticias/san-patricio/&amp;text=D%C3%ADa%20de%20San%20Patricio" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Telegram</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-buffer"><a class="tzss-link" href="https://bufferapp.com/add?url=https://palermotour.com.ar/tourdenoticias/san-patricio/&amp;text=D%C3%ADa%20de%20San%20Patricio" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Buffer</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-pinterest"><a class="tzss-link" href="https://pinterest.com/pin/create/button/?url=https://palermotour.com.ar/tourdenoticias/san-patricio/&amp;media=https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/10/Cerveza-1.jpg&amp;description=D%C3%ADa%20de%20San%20Patricio" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Pinterest</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-linkedin"><a class="tzss-link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://palermotour.com.ar/tourdenoticias/san-patricio/&amp;title=D%C3%ADa%20de%20San%20Patricio" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">LinkedIn</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-xing"><a class="tzss-link" href="https://www.xing.com/app/user?op=share;url=https://palermotour.com.ar/tourdenoticias/san-patricio/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Xing</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-email"><a class="tzss-link" href="mailto:?subject=D%C3%ADa%20de%20San%20Patricio&amp;body=https://palermotour.com.ar/tourdenoticias/san-patricio/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Email</span></a></span></li></ul></div><h2>San Patricio</h2>
<p>El Día de San Patricio es una jornada festiva de Irlanda que se realiza todos los 17 de marzo, en honor a San Patricio, santo patrono de ese país. A partir de mediados de la década de 1990, el gobierno nacional de Irlanda comenzó a utilizar esta festividad como campaña para difundir a nivel internacional su país y a partir de allí se fue extendiendo hacia todo el mundo.</p>
<figure class="wp-caption alignnone amp-wp-12a0929" data-amp-original-style="width: 320px"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEgwd7TCrffkIzCGL_CqLyEVtn8X8dhzIx_drgISm_Lj-GgPxKGSWOr4Ly5ZlQCA6h7r7epVhGyCE8ICTL18CvmVxwWUGMaeyq2BXAENf5hPNNWStlgAnD_8LiXmq3GqbVIXtfb2bev8RFI8TKLP34YMWbwyQBQxZjT2e63U1BIGHvfZz1Ml8IsUvn9gBA=s459" rel="noopener"><amp-img src="https://blogger.googleusercontent.com/img/a/AVvXsEgwd7TCrffkIzCGL_CqLyEVtn8X8dhzIx_drgISm_Lj-GgPxKGSWOr4Ly5ZlQCA6h7r7epVhGyCE8ICTL18CvmVxwWUGMaeyq2BXAENf5hPNNWStlgAnD_8LiXmq3GqbVIXtfb2bev8RFI8TKLP34YMWbwyQBQxZjT2e63U1BIGHvfZz1Ml8IsUvn9gBA=s320" alt="" width="320" height="264" data-original-height="378" data-original-width="459" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI2NCIgd2lkdGg9IjMyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://blogger.googleusercontent.com/img/a/AVvXsEgwd7TCrffkIzCGL_CqLyEVtn8X8dhzIx_drgISm_Lj-GgPxKGSWOr4Ly5ZlQCA6h7r7epVhGyCE8ICTL18CvmVxwWUGMaeyq2BXAENf5hPNNWStlgAnD_8LiXmq3GqbVIXtfb2bev8RFI8TKLP34YMWbwyQBQxZjT2e63U1BIGHvfZz1Ml8IsUvn9gBA=s320" alt="" width="320" height="264" border="0"></noscript></amp-img></a><figcaption class="wp-caption-text">San Patricio</figcaption></figure>
<p>Saint Patrick’s Day se celebra cada 17 de marzo en Irlanda, en conmemoración a Patricio quién es el patrono de dicho país europeo. Durante estos últimos años la celebración se extendió por todo el mundo y llegando a rincones impensados como nuestro país donde se mezcla la cerveza, el verde y las leyendas celtas como los duendes. Sus comienzos y tradiciones.</p>
<p>En Argentina se encuentra la quinta comunidad irlandesa del mundo y la más grande en una región que no habla inglés.</p>
<p>No te olvides de ponerte algo verde este San Patricio o tus amigos podrán pellizcarte. Aunque… ¿Sabías que no siempre fue verde el color de esta celebración?</p>
<p>La orden en la que se encontraba San Patricio tenía como color el azul claro, por lo que en teoría, la celebración de San Patricio debería teñirse de azul.</p>
<p>Pero… ¿por qué se cambió al verde?</p>
<h2>San Patricio</h2>
<p>Pues el color verde comenzó a extenderse por la festividad a causa del color de los tréboles del movimiento independentista irlandés</p>
<p>Así que ya sabes, si viajas antes del Siglo XVIII ponte algo azul, y si estás en el presente ponte algo verde. Si no, puede que recibas un pellizco.</p>
<h2>San Patricio nació en Irlanda y murió el 17 de marzo del año 461.</h2>
<p>San Patricio, en realidad llamado Magonus, nació en Escocia y fue llevado de niño a Irlanda por piratas de dicha región. Tiempo después se convertiría en sacerdote y tuvo la tarea de evangelizar a los habitantes con quienes entabló una muy cordial relación. Su muerte se produjo el 17 de marzo del año 461 y es por ello es que se tomó dicha fecha para homenajearlo.</p>
<figure class="wp-caption alignnone amp-wp-12a0929" data-amp-original-style="width: 320px"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEj2uraYAzGPiOsgw6JSpfj8sp92jrn_uBcuZfyWTdrn9cwgjRGmcG4igIBNqcoBI50NopW3yY57kntwbWTmGdSpNENXmwEU20bWkDA-WJutkrUltpqzovxuh75nsi4Nf6PmyRU8U04TGo1yEpSWNh8H8-7CwGNlsEBoM_1nCgTN_Y2g6zSFdP7NW_IyNw=s478" rel="noopener"><amp-img src="https://blogger.googleusercontent.com/img/a/AVvXsEj2uraYAzGPiOsgw6JSpfj8sp92jrn_uBcuZfyWTdrn9cwgjRGmcG4igIBNqcoBI50NopW3yY57kntwbWTmGdSpNENXmwEU20bWkDA-WJutkrUltpqzovxuh75nsi4Nf6PmyRU8U04TGo1yEpSWNh8H8-7CwGNlsEBoM_1nCgTN_Y2g6zSFdP7NW_IyNw=s320" alt="" width="320" height="274" data-original-height="410" data-original-width="478" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI3NCIgd2lkdGg9IjMyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://blogger.googleusercontent.com/img/a/AVvXsEj2uraYAzGPiOsgw6JSpfj8sp92jrn_uBcuZfyWTdrn9cwgjRGmcG4igIBNqcoBI50NopW3yY57kntwbWTmGdSpNENXmwEU20bWkDA-WJutkrUltpqzovxuh75nsi4Nf6PmyRU8U04TGo1yEpSWNh8H8-7CwGNlsEBoM_1nCgTN_Y2g6zSFdP7NW_IyNw=s320" alt="" width="320" height="274" border="0"></noscript></amp-img></a><figcaption class="wp-caption-text">San Patricio</figcaption></figure>
<p><strong>VERDE</strong></p>
<p>No se sabe con exactitud porque se relaciona a este color con la festividad ya que a San Patricio en un primer momento se lo representaba con el color azul. Se sabe que, para la cultura celta, el verde se utiliza para evitar que los duendes te descubran por lo que todo se debe haber tratado de una mezcla de costumbres que unieron en una fecha que representa todo el espíritu irlandés.</p>
<p><strong>TRÉBOL</strong></p>
<p>Es imposible no imaginar a Irlanda sin su símbolo más conocido: el trébol y su origen se sustenta en la leyenda de que, para poder evangelizar a los pueblerinos, San Patricio pensó en usar la hoja de esta planta para explicar la Santísima Trinidad por sus tres hojas: Padre, Hijo y Espíritu Santo.</p>
<p><strong>DESFILES</strong></p>
<p>Dicha tradición es otra de las cuáles no tiene origen en Irlanda sino en Nueva York cuando un grupo de soldados irlandeses al servicio de la corona británica marchó por las calles de Broadway.</p>
<p><strong>CERVEZA</strong></p>
<p>Lo curioso es que, hasta 1970, en esta fecha estaba prohibido beber en Irlanda ya que los pubs cerraban en una muestra de que era una jornada de reflexión. Algo que con el tiempo cambió ya que, al estar en plena Cuaresma, se adaptó a una fecha de celebración y de «permitidos». Se estima que se venden 13 millones de pintas Guinness (la marca irlandesa más conocida) alrededor del mundo.</p>
<p>En los últimos años comenzó una nueva tradición que es la de beber una cerveza de color verde. Esta tradición nació en Nueva York gracias al forense de descendencia irlandesa, Thomas Hayes Curtin, agregó a un vaso un colorante industrial para ropa denominado “Wash Blue”.</p>
<h2>Festejos en Buenos Aires.</h2>
<p>En Argentina los festejos de San Patricio han crecido considerablemente en los últimos años, la cultura cervecera se ha instalado fuertemente en el país con apertura de pubs de estilo irlandés donde amigos, compañeros de trabajo y parejas se juntan a pasar el rato. Este año se volverá a celebrar pero con protocolo debido al coronavirus, pero no impedirá pasar un rato en compañía para celebrar una tradición de miles de kilómetros que adoptamos como propia.</p>
<p>San Patricio se celebra a pleno en los 11 locales que la cadena de cervecerías tiene en CABA, GBA y Salta. Quienes se acerquen a disfrutar de sus reconocidas variedades de cervezas podrán pasar un grato momento con buena música en un espacio totalmente decorado para vivir esta tradicional fiesta celta.</p>
<p><strong>La Birrería</strong></p>
<p><a href="https://blogger.googleusercontent.com/img/a/AVvXsEiyfokZSy-q9bGBtI3GmyLLmESJF5dYFutRcq9_DS2WFoH2CbnneuyYp_i98WTK-5wg1yrl2lYOU_TvoI5g0DZK_ILXqmLZWCLO-JvKwAGxk25kGAD8TpQK6DyMcG8RmW0-msMbodpF3F-lOx1u9TAILpbmmSjjuunTmpwqgyH3XwlNbSx-8P_zARy2cQ=s406" rel="noopener"><amp-img src="https://blogger.googleusercontent.com/img/a/AVvXsEiyfokZSy-q9bGBtI3GmyLLmESJF5dYFutRcq9_DS2WFoH2CbnneuyYp_i98WTK-5wg1yrl2lYOU_TvoI5g0DZK_ILXqmLZWCLO-JvKwAGxk25kGAD8TpQK6DyMcG8RmW0-msMbodpF3F-lOx1u9TAILpbmmSjjuunTmpwqgyH3XwlNbSx-8P_zARy2cQ=s320" width="260" height="320" data-original-height="406" data-original-width="330" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjI2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://blogger.googleusercontent.com/img/a/AVvXsEiyfokZSy-q9bGBtI3GmyLLmESJF5dYFutRcq9_DS2WFoH2CbnneuyYp_i98WTK-5wg1yrl2lYOU_TvoI5g0DZK_ILXqmLZWCLO-JvKwAGxk25kGAD8TpQK6DyMcG8RmW0-msMbodpF3F-lOx1u9TAILpbmmSjjuunTmpwqgyH3XwlNbSx-8P_zARy2cQ=s320" width="260" height="320" border="0"></noscript></amp-img></a></p>
<p>Para estar a tono con este festejo La Birrería se tiñe de verde y se carga de energía irlandesa. Para esta edición, a través de una ticketera propia se podrán adquirir Birras LB (8 estilos) a $199 para consumir el miércoles 16 y el jueves 17 de marzo en todas las sucursales.</p>
<p>¿Cómo funciona el sistema? Muy simple: al ingresar a la ticketera cada usuario tiene que seleccionar uno de los 11 locales que la marca tiene en PALERMO HOLLYWOOD – CAÑITAS – PALERMO VIEJO – ALMAGRO – VILLA CRESPO – PASEO LA PLAZA – PUERTO MADERO – SAN TELMO – VILLA DEL PARQUE – BANFIELD y SALTA. Luego de completar algunos datos se le envía un e-ticket por correo electrónico que podrá ser canjeado en la caja los días del evento. Cada usuario podrá adquirir hasta una pinta por persona a $199.</p>
<p><a href="https://blogger.googleusercontent.com/img/a/AVvXsEilXJYNlPcfQe0ZkGQ0mn-nx0GlTR_ZPnng8VTr6PGz8uiY2kNy3OFCN2h8uKPCCxsoLhPjDeUShc1gMtBqtcLT0EkRhm6Q43w7DzpT-QHDiz-wuy704PfVNbSPRrCwMPQiewKp3jdX6GogwR18DlIQvRcxUR3M51DVbMwpfjAm1bwZohwlN1AqgtBeOA=s378" rel="noopener"><amp-img src="https://blogger.googleusercontent.com/img/a/AVvXsEilXJYNlPcfQe0ZkGQ0mn-nx0GlTR_ZPnng8VTr6PGz8uiY2kNy3OFCN2h8uKPCCxsoLhPjDeUShc1gMtBqtcLT0EkRhm6Q43w7DzpT-QHDiz-wuy704PfVNbSPRrCwMPQiewKp3jdX6GogwR18DlIQvRcxUR3M51DVbMwpfjAm1bwZohwlN1AqgtBeOA=s320" width="297" height="320" data-original-height="378" data-original-width="351" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjI5NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://blogger.googleusercontent.com/img/a/AVvXsEilXJYNlPcfQe0ZkGQ0mn-nx0GlTR_ZPnng8VTr6PGz8uiY2kNy3OFCN2h8uKPCCxsoLhPjDeUShc1gMtBqtcLT0EkRhm6Q43w7DzpT-QHDiz-wuy704PfVNbSPRrCwMPQiewKp3jdX6GogwR18DlIQvRcxUR3M51DVbMwpfjAm1bwZohwlN1AqgtBeOA=s320" width="297" height="320" border="0"></noscript></amp-img></a></p>
<h2 dir="ltr">Sábado 19 de marzo, en el marco de los festejos de San Patricio.</h2>
<p dir="ltr">La Dirección General de Colectividades dependiente de la Subsecretaría de Derechos Humanos y Pluralismo Cultural de la Ciudad de Buenos Aires, junto a la Asociación Argentino Irlandesa Almirante Brown, y la Embajada de Irlanda en Argentina invitan a una nueva edición del BA Celebra Irlanda en la Avenida de Mayo.</p>
<p dir="ltr">La actividad se llevará adelante el sábado 19 de marzo, en el marco de los festejos de San Patricio. A partir de las 12:00 pm, entre las calles de Bolívar y Chacabuco, se podrá disfrutar de 40 stands gastronómicos y artesanales, además de actividades culturales para vivir de cerca esta importante tradición para la colectividad irlandesa y quienes la celebran alrededor del mundo.</p>
<p dir="ltr">BA Celebra Irlanda tendrá inicio con el tradicional desfile de San Patricio que en esta oportunidad estará animado por gaiteros, bandas de música, agrupaciones y delegaciones de otras colectividades, además del público en general.</p>
<p dir="ltr">San Patricio es patrono de Irlanda, de los irlandeses y sus descendientes. En Argentina se estima que hay 500.000 personas pertenecientes a esta colectividad.</p>
<p dir="ltr">Los inmigrantes irlandeses llevaron su religión y costumbres a los países a donde fueron, entre ellos la adoración por este santo; es por eso que celebran con tanta emoción su fiesta el 17 de marzo.</p>
<p dir="ltr">Durante el BA Celebra Irlanda se solicitará a los asistentes respetar las medidas sanitarias y mantener distancia en el marco de los protocolos vigentes por Covid-19.</p>
<p dir="ltr"> En caso de lluvia, el evento se posterga para el sábado 26 de marzo.</p>
<h2>Links populares para hacer Turismo en Palermo Ciudad de Buenos Aires</h2>
<h3><strong><a href="https://palermotour.com.ar/tourdenoticias/palermo-hollywood-el-barrio-que-nunca-duerme/">Palermo Hollywood</a></strong></h3>
<h3><a href="https://palermotour.com.ar/tourdenoticias/palermo-soho-palermo-viejo-barrio-de-palermo">Palermo Soho</a></h3>
<h3><a href="https://palermotour.com.ar/tourdenoticias/el-palacio-de-los-patos-ugarteche-3050-un-edificio-emblematico-del-barrio-de-palermo">Palacio de los Patos</a></h3>
<h3><a href="https://palermotour.com.ar/tourdenoticias/el-invernadero-principal-del-jardin-botanico/">El Invernadero del Jardín Botánico</a></h3>

		
	</div>

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermotour.com.ar/tourdenoticias/tag/san-patricio/" rel="tag">San Patricio</a><a href="https://palermotour.com.ar/tourdenoticias/tag/cervezas-artesanales/" rel="tag">Cervezas Artesanales</a><a href="https://palermotour.com.ar/tourdenoticias/tag/noticias-comuna-14/" rel="tag">Noticias Comuna 14</a><a href="https://palermotour.com.ar/tourdenoticias/tag/palermo/" rel="tag">Palermo</a><a href="https://palermotour.com.ar/tourdenoticias/tag/periodismo-barrial/" rel="tag">Periodismo Barrial</a>				</span>
			</div>

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Tour</span></h4>
					<a class="author-link" href="https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Noticias de la Comuna 14				</p>
			</div>

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermotour.com.ar/tourdenoticias/narda/" rel="prev"><span class="nav-link-text">Entrada anterior</span><h3 class="entry-title">Narda para Epicúrio House en Bocha</h3></a></div></div>
	</nav>
	</footer>

</article>
<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-95810">

					<a href="https://palermotour.com.ar/tourdenoticias/sal-1-de-cada-2-argentinos-tiene-hipertension-arterial/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/12/milanesaa-caballo-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/sal-1-de-cada-2-argentinos-tiene-hipertension-arterial/" rel="bookmark">Sal: 1 de cada 2 argentinos tiene hipertensión arterial</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-46441">

					<a href="https://palermotour.com.ar/tourdenoticias/deria-de-libros-de-plaza-italia-un-clasico-del-secundario/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Plaza Italia" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-480x320.jpg" alt="Plaza Italia" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2016/09/Feria-del-Libro-Plaza-Italia-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/deria-de-libros-de-plaza-italia-un-clasico-del-secundario/" rel="bookmark">Feria de libros usados de Plaza Italia</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-7982">

					<a href="https://palermotour.com.ar/tourdenoticias/hacer-el-dni-en-bullrich-y-libertador-en-el-barrio-porteno-de-palermo/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="DNI" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-480x320.jpg" alt="DNI" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/DNI1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/hacer-el-dni-en-bullrich-y-libertador-en-el-barrio-porteno-de-palermo/" rel="bookmark">Hacer el DNI en Bullrich y Libertador en el barrio porteño de Palermo.</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-95799">

					<a href="https://palermotour.com.ar/tourdenoticias/derechos-del-consumidor/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/09/altopalermo-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/derechos-del-consumidor/" rel="bookmark">Derechos del Consumidor</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-95794">

					<a href="https://palermotour.com.ar/tourdenoticias/200-talleres-gratuitos/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Cultura-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/200-talleres-gratuitos/" rel="bookmark">200 talleres gratuitos. Circuito de Espacios Culturales</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-95785">

					<a href="https://palermotour.com.ar/tourdenoticias/marky-ramone/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Marky-Ramone-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/marky-ramone/" rel="bookmark">Marky Ramone: Huésped de Honor de la Ciudad</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-95778">

					<a href="https://palermotour.com.ar/tourdenoticias/orquesta-sinfonica-nacional/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Orquesta Sinfónica Nacional" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-120x80.jpg 120w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-480x320.jpg" alt="Orquesta Sinfónica Nacional" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional-120x80.jpg 120w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Orquesta-Sinfonica-Nacional.jpg 900w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/orquesta-sinfonica-nacional/" rel="bookmark">Orquesta Sinfónica Nacional en Sala del Centro Cultural Kirchner</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-28513">

					<a href="https://palermotour.com.ar/tourdenoticias/8-de-marzo-dia-de-la-mujer-convites-suntuosos/" rel="bookmark"><amp-img width="480" height="291" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/tango-palermo-soho1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI5MSIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="291" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/tango-palermo-soho1.jpg" alt="" loading="lazy"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/8-de-marzo-dia-de-la-mujer-convites-suntuosos/" rel="bookmark">8 de Marzo: Día de la Mujer.</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-31432">

					<a href="https://palermotour.com.ar/tourdenoticias/ruidos-molestos-existe-una-relacion-entre-el-estres-inducido-por-exposicion-al-ruido-y-los-niveles-de-cortisol/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="obelisco" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-480x320.jpg" alt="obelisco" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/11/obelisco1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/ruidos-molestos-existe-una-relacion-entre-el-estres-inducido-por-exposicion-al-ruido-y-los-niveles-de-cortisol/" rel="bookmark">Ruidos molestos. Existe una relación entre el estrés inducido por exposición al ruido y los niveles de cortisol.</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-77363">

					<a href="https://palermotour.com.ar/tourdenoticias/origen-del-nombre-de-nuestro-barrio-palermo/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/01/porticobizantino23-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/origen-del-nombre-de-nuestro-barrio-palermo/" rel="bookmark">Origen del nombre de nuestro barrio Palermo</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-95761">

					<a href="https://palermotour.com.ar/tourdenoticias/obesidad/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Obesidad" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-480x320.jpg" alt="Obesidad" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/03/Obesidad-Obesidad-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/obesidad/" rel="bookmark">Día Mundial de la Obesidad: sábado 5, de 11 a 19 en los Bosques de Palermo</a></h4>
					</header>

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-69248">

					<a href="https://palermotour.com.ar/tourdenoticias/refrescarse-en-los-juegos-de-agua-de-parque-las-heras/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="las heras" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-480x320.jpg" alt="las heras" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/lasheras1-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/refrescarse-en-los-juegos-de-agua-de-parque-las-heras/" rel="bookmark">Parque Las Heras.</a></h4>
					</header>

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div>

		</main>
	</section>

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="block-3" class="widget widget_block clearfix"><p><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed"></amp-ad></p>
<div overflow=""></div>
<p></p></aside><aside id="block-6" class="widget widget_block widget_media_gallery clearfix">
<figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure>
</aside><aside id="block-5" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://www.buenosaires.gob.ar/salud/dengue"><amp-img width="1251" height="1043" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/01/WEB-DENGUE-VECINALES_300x250.jpg" alt="" class="wp-image-95623 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwNDMiIHdpZHRoPSIxMjUxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" width="1251" height="1043" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2022/01/WEB-DENGUE-VECINALES_300x250.jpg" alt=""></noscript></amp-img></a></figure>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Noticias</h3></div><a href="https://news.google.com/s/CBIw1YzrvUg?sceid=AR:es-419&amp;r=3&amp;oc=1"><amp-img width="350" height="56" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-92342  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU2IiB3aWR0aD0iMzUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="350" height="56" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/SEGUINOS.jpg" alt="" loading="lazy"></noscript></amp-img></a></aside>
	</section>



	</div>

	
			<div id="footer-widgets-wrap" class="footer-widgets-wrap">

				<div id="footer-widgets" class="footer-widgets container">

					<div id="footer-widgets-columns" class="footer-widgets-columns clearfix" role="complementary">

						<div class="widget_text footer-widget-column"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Anunciantes</h3></div><div class="textwidget custom-html-widget">
<br>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>

<br></div></aside></div>
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
							</div>

		</footer>

	</div>

</div>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>



<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-ad-format="auto" data-full-width-responsive="true" data-amp-original-style="display:block"></ins>



<ins class="adsbygoogle amp-wp-fa9aecc" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7260356733" data-amp-original-style="display:block"></ins>









		<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"vars":{"gtag_id":"UA-16472443-1","config":{"UA-16472443-1":{"groups":"default","linker":{"domains":["palermotour.com.ar"]}}}},"optoutElementId":"__gaOptOutExtension"}</script>
		</amp-analytics>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-16472443-1","config":{"UA-16472443-1":{"groups":"default","linker":{"domains":["palermotour.com.ar"]}}}}}</script></amp-analytics>



<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-KJ8WVJ4" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>

<amp-analytics id="1a647786f689" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-16472443-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>

</body></html>
