<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/palermotour.com.ar\/tourdenoticias\/malba-literatura-pesadillas-pandemicas\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script>		<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Malba Literatura: &quot;Pesadillas Pandémicas&quot;. | Noticias Palermo Tour</title>
<meta name="description" content="Malba Literatura dictará a partir de febrero el curso &quot;Pesadillas pandémicas. Crónicas, imaginaciones y fantasías desde Homero a Defoe, Woolf, Camus y"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Malba Literatura: &quot;Pesadillas Pandémicas&quot;. | Noticias Palermo Tour">
<meta property="og:description" content="Malba Literatura dictará a partir de febrero el curso &quot;Pesadillas pandémicas. Crónicas, imaginaciones y fantasías desde Homero a Defoe, Woolf, Camus y">
<meta property="og:url" content="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/">
<meta property="og:site_name" content="Noticias Palermo Tour ">
<meta property="article:publisher" content="https://www.facebook.com/pages/Barrio-de-Palermo">
<meta property="article:author" content="https://www.facebook.com/palermobarrio/">
<meta property="article:tag" content="Malba Literatura">
<meta property="article:section" content="Tour de Noticias">
<meta property="fb:app_id" content="205310689499455">
<meta property="og:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2019/12/malba1212.jpg">
<meta property="og:image:secure_url" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2019/12/malba1212.jpg">
<meta property="og:image:width" content="578">
<meta property="og:image:height" content="350">
<meta property="og:image:alt" content="Malba Literatura">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Malba Literatura: &quot;Pesadillas Pandémicas&quot;. | Noticias Palermo Tour">
<meta name="twitter:description" content="Malba Literatura dictará a partir de febrero el curso &quot;Pesadillas pandémicas. Crónicas, imaginaciones y fantasías desde Homero a Defoe, Woolf, Camus y">
<meta name="twitter:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2019/12/malba1212.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://palermotour.com.ar/tourdenoticias/#organization","name":"PalermoTour","url":"https://palermotour.com.ar/tourdenoticias","email":"palermotour2009@gmail.com","logo":{"@type":"ImageObject","url":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/Tour1-0000PNG-1.png"}},{"@type":"WebSite","@id":"https://palermotour.com.ar/tourdenoticias/#website","url":"https://palermotour.com.ar/tourdenoticias","name":"PalermoTour","publisher":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://palermotour.com.ar/tourdenoticias/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#primaryImage","url":"https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2019/12/malba1212.jpg","width":578,"height":350},{"@type":"WebPage","@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#webpage","url":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/","name":"Malba Literatura: &quot;Pesadillas Pand\u00e9micas&quot;. | Noticias Palermo Tour","datePublished":"2021-01-11T11:14:08+00:00","dateModified":"2021-01-11T11:14:08+00:00","isPartOf":{"@id":"https://palermotour.com.ar/tourdenoticias/#website"},"primaryImageOfPage":{"@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Malba Literatura: &quot;Pesadillas Pand\u00e9micas&quot;. | Noticias Palermo Tour","datePublished":"2021-01-11T11:14:08+00:00","dateModified":"2021-01-11T11:14:08+00:00","author":{"@type":"Person","name":"Palermo Tour"},"publisher":{"@id":"https://palermotour.com.ar/tourdenoticias/#organization"},"description":"Malba Literatura dictar\u00e1 a partir de febrero el curso &quot;Pesadillas pand\u00e9micas. Cr\u00f3nicas, imaginaciones y fantas\u00edas desde Homero a Defoe, Woolf, Camus y","@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#richSnippet","isPartOf":{"@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#webpage"},"image":{"@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Palermo Tour  &raquo; Feed" href="https://palermotour.com.ar/tourdenoticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Palermo Tour  &raquo; Feed de los comentarios" href="https://palermotour.com.ar/tourdenoticias/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/palermotour.com.ar\/tourdenoticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://palermotour.com.ar/tourdenoticias/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='edupress-style-css'  href='https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/style.css?ver=5.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='edupress-webfonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://palermotour.com.ar/tourdenoticias/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://palermotour.com.ar/tourdenoticias/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/js/jquery.slicknav.min.js' id='jquery-slicknav-js'></script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/js/superfish.min.js' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/js/jquery.flexslider.js' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16472443-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["palermotour.com.ar"]} );
gtag('js', new Date());
gtag('config', 'UA-16472443-1');
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermotour.com.ar/tourdenoticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermotour.com.ar/tourdenoticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://palermotour.com.ar/tourdenoticias/?p=93658' />
<link rel="alternate" type="application/json+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F&#038;format=xml" />
<center>
<!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16472443-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16472443-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->

<script data-ad-client="ca-pub-2554068914860702" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<!-- Global site tag (gtag.js) - Google Analytics 2 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93790-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93790-1');
</script>
<!-- fin Global site tag (gtag.js) - Google Analytics -->




<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>
</center><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="amphtml" href="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/?amp=1"><link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-93658 single-format-standard unselectable page-header-default page-sidebar-left">


<div id="container">

	<a class="skip-link screen-reader-text" href="#site-main">Skip to content</a>
	<header class="site-header clearfix" role="banner">
	
		<div class="wrapper wrapper-header clearfix">

			<div id="site-header-main">
			
				<div class="site-branding clearfix">
										<p class="site-title"><a href="https://palermotour.com.ar/tourdenoticias/" rel="home">Noticias Palermo Tour </a></p>
					<p class="site-description">Barrio de Palermo. Comuna 14.</p>
									</div><!-- .site-branding -->
	
			</div><!-- #site-header-main --><!-- ws fix

	        	        --><div id="site-header-navigation">
	
		        <div class="navbar-header">

					<div id="menu-main-slick" class="menu-noticias-container"><ul id="menu-slide-in" class="menu"><li id="menu-item-7174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7174"><a>Palermo</a>
<ul class="sub-menu">
	<li id="menu-item-47799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47799"><a href="https://palermotour.com.ar/tourdenoticias/?p=47792">El Rosedal de Palermo</a></li>
	<li id="menu-item-48768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48768"><a href="https://palermotour.com.ar/tourdenoticias/?p=48764">Eco Parque</a></li>
	<li id="menu-item-48168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48168"><a href="https://palermotour.com.ar/tourdenoticias/?p=48163">Ecoparque &#8211; ex Zoológico</a></li>
	<li id="menu-item-46659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46659"><a href="https://palermotour.com.ar/tourdenoticias/?p=46654">Palermo Hollywood</a></li>
	<li id="menu-item-46661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46661"><a href="https://palermotour.com.ar/tourdenoticias/?p=46624">Palermo Chico</a></li>
	<li id="menu-item-46662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46662"><a href="https://palermotour.com.ar/tourdenoticias/?p=46552">Palermo Soho</a></li>
	<li id="menu-item-48801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48801"><a href="https://palermotour.com.ar/tourdenoticias/?p=48798">Las Cañitas</a></li>
	<li id="menu-item-46663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46663"><a href="https://palermotour.com.ar/tourdenoticias/?p=46571">Villa Freud</a></li>
	<li id="menu-item-46664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46664"><a href="https://palermotour.com.ar/tourdenoticias/?p=46561">Little Armenia</a></li>
	<li id="menu-item-46602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46602"><a href="https://palermotour.com.ar/tourdenoticias/?p=46596">El Planetario</a></li>
	<li id="menu-item-46302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46302"><a href="https://palermotour.com.ar/tourdenoticias/?p=46291">El Jardín Botánico</a></li>
	<li id="menu-item-47852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47852"><a href="https://palermotour.com.ar/tourdenoticias/?p=47845">Carlos Thays</a></li>
	<li id="menu-item-53723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53723"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Alto Palermo Shopping</a></li>
	<li id="menu-item-47904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47904"><a href="https://palermotour.com.ar/tourdenoticias/?p=47889">La loba Romana</a></li>
	<li id="menu-item-46290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46290"><a href="https://palermotour.com.ar/tourdenoticias/?p=46288">Saturnalia en el Jardín Botánico del Barrio de Palermo.</a></li>
	<li id="menu-item-49674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="https://palermotour.com.ar/tourdenoticias/?p=49670">Neptuno</a></li>
	<li id="menu-item-46326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46326"><a href="https://palermotour.com.ar/tourdenoticias/?p=46321">Hipódromo de Palermo.</a></li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48187"><a href="https://palermotour.com.ar/tourdenoticias/?p=48172">El Tattersall de Palermo</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46527"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">La Catedral del Polo de Palermo.</a></li>
	<li id="menu-item-55129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55129"><a href="https://palermotour.com.ar/tourdenoticias/museo-de-artes-plasticas-eduardo-sivori/amp/">Museo Sivori</a></li>
	<li id="menu-item-46354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46354"><a href="https://palermotour.com.ar/tourdenoticias/?p=46352">Museo Evita</a></li>
	<li id="menu-item-46423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46423"><a href="https://palermotour.com.ar/tourdenoticias/?p=46418">Museo de Arte Popular José Hernández</a></li>
	<li id="menu-item-46303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46303"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Historia del Shopping Alto Palermo</a></li>
	<li id="menu-item-46396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46396"><a href="https://palermotour.com.ar/tourdenoticias/?p=46385">Jardín Japonés</a></li>
	<li id="menu-item-47901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47901"><a href="https://palermotour.com.ar/tourdenoticias/?p=47898">Parque de las Ciencias</a></li>
	<li id="menu-item-46315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46315"><a href="https://palermotour.com.ar/tourdenoticias/?p=9863">Plaza Italia: Monumento a Garibaldi</a></li>
	<li id="menu-item-46660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46660"><a href="https://palermotour.com.ar/tourdenoticias/?p=46651">Viaducto Carranza</a></li>
	<li id="menu-item-46238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46238"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">Polo en Palermo</a></li>
	<li id="menu-item-50737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50737"><a href="https://palermotour.com.ar/tourdenoticias/?p=50731">Parque Manuel Belgrano, ex KDT.</a></li>
	<li id="menu-item-46414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46414"><a href="https://palermotour.com.ar/tourdenoticias/?p=46411">Plaza Las Heras</a></li>
	<li id="menu-item-46344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46344"><a href="https://palermotour.com.ar/tourdenoticias/?p=46342">Plaza Falucho</a></li>
	<li id="menu-item-46713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46713"><a href="https://palermotour.com.ar/tourdenoticias/?p=46711">Plaza Armenia</a></li>
	<li id="menu-item-49015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49015"><a href="https://palermotour.com.ar/tourdenoticias/?p=3102">Plaza Güemes</a></li>
	<li id="menu-item-46240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46240"><a href="https://palermotour.com.ar/tourdenoticias/?p=45152">Plaza Julio Cortázar</a></li>
	<li id="menu-item-46666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46666"><a href="https://palermotour.com.ar/tourdenoticias/?p=46397">Plaza Alemania</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48020"><a href="https://palermotour.com.ar/tourdenoticias/?p=47974">Plaza Perú</a></li>
	<li id="menu-item-48117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48117"><a href="https://palermotour.com.ar/tourdenoticias/?p=48113">Plaza Intendente Seeber</a></li>
	<li id="menu-item-46347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46347"><a href="https://palermotour.com.ar/tourdenoticias/?p=46345">Monumento de los Españoles.</a></li>
	<li id="menu-item-47962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47962"><a href="https://palermotour.com.ar/tourdenoticias/?p=47955">Monumento a Urquiza</a></li>
	<li id="menu-item-48099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48099"><a href="https://palermotour.com.ar/tourdenoticias/?p=48094">Monumento a Nicolás Avellaneda</a></li>
	<li id="menu-item-46239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46239"><a href="https://palermotour.com.ar/tourdenoticias/?p=46236">La casa de Victoria Ocampo</a></li>
	<li id="menu-item-46665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46665"><a href="https://palermotour.com.ar/tourdenoticias/?p=46608">El vecino el»Che» Guevara</a></li>
	<li id="menu-item-46507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46507"><a href="https://palermotour.com.ar/tourdenoticias/?p=46500">Biblioteca Evaristo Carriego</a></li>
	<li id="menu-item-46672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46672"><a href="https://palermotour.com.ar/tourdenoticias/?p=46667">Puente Pacífico</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46541"><a href="https://palermotour.com.ar/tourdenoticias/?p=46539">Lawn Tennis Club</a></li>
	<li id="menu-item-46506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46506"><a href="https://palermotour.com.ar/tourdenoticias/?p=46484">El Palacio de los Patos</a></li>
	<li id="menu-item-47941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47941"><a href="https://palermotour.com.ar/tourdenoticias/?p=47938">La Colorada</a></li>
	<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46545"><a href="https://palermotour.com.ar/tourdenoticias/?p=46542">El Palacio de los Gansos</a></li>
	<li id="menu-item-46504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46504"><a href="https://palermotour.com.ar/tourdenoticias/?p=46475">Museo Regimiento Granaderos a Caballo «General San Martín»</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48059"><a href="https://palermotour.com.ar/tourdenoticias/?p=48056">Museo Sívori</a></li>
	<li id="menu-item-46265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46265"><a href="https://palermotour.com.ar/tourdenoticias/?p=46263">Lago Regatas</a></li>
	<li id="menu-item-47579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47579"><a href="https://palermotour.com.ar/tourdenoticias/?p=47576">Café Hansen</a></li>
	<li id="menu-item-47762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47762"><a href="https://palermotour.com.ar/tourdenoticias/?p=47755">El Pabellón de los Lagos</a></li>
	<li id="menu-item-55234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55234"><a href="https://palermotour.com.ar/tourdenoticias/el-tambito-de-palermo-o-kiosco-casares/">El Tambito. Kiosco Casares</a></li>
	<li id="menu-item-46272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46272"><a href="https://palermotour.com.ar/tourdenoticias/?p=46270">Club de Pescadores</a></li>
	<li id="menu-item-47394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47394"><a href="https://palermotour.com.ar/tourdenoticias/?p=47389">Palacio Chrysler</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48019"><a href="https://palermotour.com.ar/tourdenoticias/?p=48012">Palacio Bosch</a></li>
	<li id="menu-item-51274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51274"><a href="https://palermotour.com.ar/tourdenoticias/?p=7170">Pabellón del Centenario</a></li>
	<li id="menu-item-46505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46505"><a href="https://palermotour.com.ar/tourdenoticias/?p=46502">Aeroparque Jorge Newbery</a></li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a href="https://palermotour.com.ar/tourdenoticias/?p=47951">La Sastrería Militar</a></li>
	<li id="menu-item-48110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48110"><a href="https://palermotour.com.ar/tourdenoticias/?p=48102">Los Mateos de Palermo</a></li>
	<li id="menu-item-48247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48247"><a href="https://palermotour.com.ar/tourdenoticias/?p=48242">Casa Polaca</a></li>
	<li id="menu-item-49071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49071"><a href="https://palermotour.com.ar/tourdenoticias/?p=49056">Historia: Buenos Aires Cricket Club</a></li>
	<li id="menu-item-50913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50913"><a href="https://palermotour.com.ar/tourdenoticias/?p=50910">Hospital Militar Central</a></li>
	<li id="menu-item-54485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54485"><a href="https://palermotour.com.ar/tourdenoticias/sortija-en-palermo-hay-6-calesitas-de-las-clasicas/">Calesitas en Palermo</a></li>
</ul>
</li>
<li id="menu-item-7778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7778"><a href="https://palermotour.com.ar/tourdenoticias/?cat=1">Tour</a></li>
<li id="menu-item-8960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8960"><a>Datos de Palermo</a>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://palermotour.com.ar/tourdenoticias/cgp-14-palermo-listado-de-servicios/">Listado de servicios Comuna 14</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://palermotour.com.ar/tourdenoticias/comuneros-de-la-comuna-14-palermo/">Comuneros de la Comuna 14 Palermo</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4584"><a href="https://www.facebook.com/pages/Barrio-de-Palermo/205310689499455">Barrio de Palermo en Facebook</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=37">Plazas Publicas</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=1366">Audiencias Públicas</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=212">Ediciones Anteriores</a></li>
<li id="menu-item-56596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56596"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://palermotour.com.ar/tourdenoticias/contacto/">Contacto</a></li>
<li id="menu-item-56416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56416"><a href="https://forms.gle/2BHaDQxgnmkzsEdu8">Ads Avisos</a>
<ul class="sub-menu">
	<li id="menu-item-53562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://palermotour.com.ar/tourdenoticias/?p=53560">Guia Comercial Palermo</a></li>
</ul>
</li>
</ul></div>
		        </div><!-- .navbar-header -->
		
				<nav id="menu-main" role="navigation">
					<ul id="menu-main-menu" class="navbar-nav dropdown sf-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7174"><a>Palermo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47799"><a href="https://palermotour.com.ar/tourdenoticias/?p=47792">El Rosedal de Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48768"><a href="https://palermotour.com.ar/tourdenoticias/?p=48764">Eco Parque</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48168"><a href="https://palermotour.com.ar/tourdenoticias/?p=48163">Ecoparque &#8211; ex Zoológico</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46659"><a href="https://palermotour.com.ar/tourdenoticias/?p=46654">Palermo Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46661"><a href="https://palermotour.com.ar/tourdenoticias/?p=46624">Palermo Chico</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46662"><a href="https://palermotour.com.ar/tourdenoticias/?p=46552">Palermo Soho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48801"><a href="https://palermotour.com.ar/tourdenoticias/?p=48798">Las Cañitas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46663"><a href="https://palermotour.com.ar/tourdenoticias/?p=46571">Villa Freud</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46664"><a href="https://palermotour.com.ar/tourdenoticias/?p=46561">Little Armenia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46602"><a href="https://palermotour.com.ar/tourdenoticias/?p=46596">El Planetario</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46302"><a href="https://palermotour.com.ar/tourdenoticias/?p=46291">El Jardín Botánico</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47852"><a href="https://palermotour.com.ar/tourdenoticias/?p=47845">Carlos Thays</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53723"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Alto Palermo Shopping</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47904"><a href="https://palermotour.com.ar/tourdenoticias/?p=47889">La loba Romana</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46290"><a href="https://palermotour.com.ar/tourdenoticias/?p=46288">Saturnalia en el Jardín Botánico del Barrio de Palermo.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="https://palermotour.com.ar/tourdenoticias/?p=49670">Neptuno</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46326"><a href="https://palermotour.com.ar/tourdenoticias/?p=46321">Hipódromo de Palermo.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48187"><a href="https://palermotour.com.ar/tourdenoticias/?p=48172">El Tattersall de Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46527"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">La Catedral del Polo de Palermo.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55129"><a href="https://palermotour.com.ar/tourdenoticias/museo-de-artes-plasticas-eduardo-sivori/amp/">Museo Sivori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46354"><a href="https://palermotour.com.ar/tourdenoticias/?p=46352">Museo Evita</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46423"><a href="https://palermotour.com.ar/tourdenoticias/?p=46418">Museo de Arte Popular José Hernández</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46303"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Historia del Shopping Alto Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46396"><a href="https://palermotour.com.ar/tourdenoticias/?p=46385">Jardín Japonés</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47901"><a href="https://palermotour.com.ar/tourdenoticias/?p=47898">Parque de las Ciencias</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46315"><a href="https://palermotour.com.ar/tourdenoticias/?p=9863">Plaza Italia: Monumento a Garibaldi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46660"><a href="https://palermotour.com.ar/tourdenoticias/?p=46651">Viaducto Carranza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46238"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">Polo en Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50737"><a href="https://palermotour.com.ar/tourdenoticias/?p=50731">Parque Manuel Belgrano, ex KDT.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46414"><a href="https://palermotour.com.ar/tourdenoticias/?p=46411">Plaza Las Heras</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46344"><a href="https://palermotour.com.ar/tourdenoticias/?p=46342">Plaza Falucho</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46713"><a href="https://palermotour.com.ar/tourdenoticias/?p=46711">Plaza Armenia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49015"><a href="https://palermotour.com.ar/tourdenoticias/?p=3102">Plaza Güemes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46240"><a href="https://palermotour.com.ar/tourdenoticias/?p=45152">Plaza Julio Cortázar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46666"><a href="https://palermotour.com.ar/tourdenoticias/?p=46397">Plaza Alemania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48020"><a href="https://palermotour.com.ar/tourdenoticias/?p=47974">Plaza Perú</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48117"><a href="https://palermotour.com.ar/tourdenoticias/?p=48113">Plaza Intendente Seeber</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46347"><a href="https://palermotour.com.ar/tourdenoticias/?p=46345">Monumento de los Españoles.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47962"><a href="https://palermotour.com.ar/tourdenoticias/?p=47955">Monumento a Urquiza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48099"><a href="https://palermotour.com.ar/tourdenoticias/?p=48094">Monumento a Nicolás Avellaneda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46239"><a href="https://palermotour.com.ar/tourdenoticias/?p=46236">La casa de Victoria Ocampo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46665"><a href="https://palermotour.com.ar/tourdenoticias/?p=46608">El vecino el»Che» Guevara</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46507"><a href="https://palermotour.com.ar/tourdenoticias/?p=46500">Biblioteca Evaristo Carriego</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46672"><a href="https://palermotour.com.ar/tourdenoticias/?p=46667">Puente Pacífico</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46541"><a href="https://palermotour.com.ar/tourdenoticias/?p=46539">Lawn Tennis Club</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46506"><a href="https://palermotour.com.ar/tourdenoticias/?p=46484">El Palacio de los Patos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47941"><a href="https://palermotour.com.ar/tourdenoticias/?p=47938">La Colorada</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46545"><a href="https://palermotour.com.ar/tourdenoticias/?p=46542">El Palacio de los Gansos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46504"><a href="https://palermotour.com.ar/tourdenoticias/?p=46475">Museo Regimiento Granaderos a Caballo «General San Martín»</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48059"><a href="https://palermotour.com.ar/tourdenoticias/?p=48056">Museo Sívori</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46265"><a href="https://palermotour.com.ar/tourdenoticias/?p=46263">Lago Regatas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47579"><a href="https://palermotour.com.ar/tourdenoticias/?p=47576">Café Hansen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47762"><a href="https://palermotour.com.ar/tourdenoticias/?p=47755">El Pabellón de los Lagos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55234"><a href="https://palermotour.com.ar/tourdenoticias/el-tambito-de-palermo-o-kiosco-casares/">El Tambito. Kiosco Casares</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46272"><a href="https://palermotour.com.ar/tourdenoticias/?p=46270">Club de Pescadores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47394"><a href="https://palermotour.com.ar/tourdenoticias/?p=47389">Palacio Chrysler</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48019"><a href="https://palermotour.com.ar/tourdenoticias/?p=48012">Palacio Bosch</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51274"><a href="https://palermotour.com.ar/tourdenoticias/?p=7170">Pabellón del Centenario</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46505"><a href="https://palermotour.com.ar/tourdenoticias/?p=46502">Aeroparque Jorge Newbery</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a href="https://palermotour.com.ar/tourdenoticias/?p=47951">La Sastrería Militar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48110"><a href="https://palermotour.com.ar/tourdenoticias/?p=48102">Los Mateos de Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48247"><a href="https://palermotour.com.ar/tourdenoticias/?p=48242">Casa Polaca</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49071"><a href="https://palermotour.com.ar/tourdenoticias/?p=49056">Historia: Buenos Aires Cricket Club</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50913"><a href="https://palermotour.com.ar/tourdenoticias/?p=50910">Hospital Militar Central</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54485"><a href="https://palermotour.com.ar/tourdenoticias/sortija-en-palermo-hay-6-calesitas-de-las-clasicas/">Calesitas en Palermo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7778"><a href="https://palermotour.com.ar/tourdenoticias/?cat=1">Tour</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8960"><a>Datos de Palermo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://palermotour.com.ar/tourdenoticias/cgp-14-palermo-listado-de-servicios/">Listado de servicios Comuna 14</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://palermotour.com.ar/tourdenoticias/comuneros-de-la-comuna-14-palermo/">Comuneros de la Comuna 14 Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4584"><a href="https://www.facebook.com/pages/Barrio-de-Palermo/205310689499455">Barrio de Palermo en Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=37">Plazas Publicas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=1366">Audiencias Públicas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=212">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56596"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://palermotour.com.ar/tourdenoticias/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56416"><a href="https://forms.gle/2BHaDQxgnmkzsEdu8">Ads Avisos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53562"><a href="https://palermotour.com.ar/tourdenoticias/?p=53560">Guia Comercial Palermo</a></li>
</ul>
</li>
</ul>				</nav><!-- #menu-main -->
			
			</div><!-- #site-header-navigation -->
						
		</div><!-- .wrapper .wrapper-header .clearfix -->

	</header><!-- .site-header -->
	<div id="site-main" class="content-home">

		<div class="wrapper wrapper-main clearfix">
		
			<div class="wrapper-frame clearfix">
			
				<main id="site-content" class="site-main" role="main">
				
										
					<div class="site-content-wrapper clearfix">
	
												<div class="thumbnail-post-intro">
							<img width="578" height="350" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2019/12/malba1212.jpg" class="attachment-edupress-large-thumbnail size-edupress-large-thumbnail wp-post-image" alt="" loading="lazy" />						</div><!-- .thumbnail-post-intro -->
						
						
<article id="post-93658" class="post-93658 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-malba-literatura">

	<header class="ilovewp-page-intro ilovewp-page-inner">
		<h1 class="title-page">Malba Literatura: «Pesadillas pandémicas».</h1>
		<span class="post-meta-gravatar"></span>
		<p class="post-meta">
			<span class="posted-by">By <a href="https://palermotour.com.ar/tourdenoticias/author/tour/" title="Entradas de Palermo Tour" rel="author">Palermo Tour</a></span>			<span class="posted-on">Published <time class="entry-date published" datetime="2021-01-11T11:14:08+00:00"><a href="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/" title="Malba Literatura: «Pesadillas pandémicas».">11 enero, 2021</a></time></span>			<span class="post-meta-category"><a href="https://palermotour.com.ar/tourdenoticias/category/sin-categoria/" rel="category tag">Tour de Noticias</a></span>		</p><!-- .post-meta -->

	</header><!-- .ilovewp-page-intro -->

	<div class="post-single clearfix">

		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartí las noticias de Palermo</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.&url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22. https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Google Gmail" Title="Google Gmail" class="heateorSssSharing heateorSssGoogleGmailBackground" onclick='heateorSssPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.&body=Link:https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleGmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/', 'Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Malba Literatura dictará a partir de febrero el curso «Pesadillas pandémicas. Crónicas, imaginaciones y fantasías desde Homero a Defoe, Woolf, Camus y Saramago», a cargo del escritor Carlos Gamerro.</p>
<p>Los lunes 8 y 22 de febrero y 1 y 8 de marzo de 18.30 a 20 se desarrollará este curso que propone un recorrido por las diferentes representaciones de las epidemias en la literatura.</p>
<p>El itinerario va desde la peste que cae sobre el campamento griego en el Libro I de «La Ilíada», y la que asuela Tebas en «Edipo rey», hasta novelas como «Diario del año de la peste» de Daniel Defoe, «La peste» de Albert Camus y «Ensayo sobre la ceguera» de José Saramago.</p>
<p><script async=""
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- amp2 --><br />
<ins class="adsbygoogle" style="display: block;"
data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464"
data-ad-format="auto"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p> <br />
<script async=""
src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;"
data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702"
data-ad-slot="6433618976"></ins><br />
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p>
<p><a class="twitter-timeline" data-width="780" data-height="1000" data-dnt="true" href="https://twitter.com/palermonline?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">Tweets by palermonline</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3 style="background-color: orange;">Links Interesantes para descubrir</h3>
<h5><a href="https://palermonline.com.ar" rel="nofollow noopener" target="_blank">Palermonline.</a> | On Line<br />
en Palermo desde 1999.</h5>
<h5><a href="https://palermotour.com.ar">Palermo Tour.</a> | Turismo<br />
en Palermo.</h5>
<h5><a href="https://palermonoticias.com.ar" rel="nofollow noopener" target="_blank">Palermo Noticias.</a> |<br />
Barrio de Palermo.</h5>
<h5><a href="https://noticiasrecoleta.com.ar" rel="nofollow noopener" target="_blank">Noticias Recoleta</a> |<br />
Recoleta a fondo.</h5>
<h5><a href="https://belgranonews.com.ar/" rel="nofollow noopener" target="_blank">Belgrano News.</a> |<br />
Belgrano mucho más que un Barrio.</h5>
<h5><a href="https://colegialesnoticias.com.ar" rel="nofollow noopener" target="_blank">Colegiales<br />
Noticias</a> | Colegiales. El barrio que crece.</h5>
<h5><a href="https://chacanews.com.ar" rel="nofollow noopener" target="_blank">Chaca News </a> | Chacarita. Un<br />
sentimiento.</h5>
<h5><a href="https://noticiasabasto.com.ar" rel="nofollow noopener" target="_blank">Noticias Abasto</a> |<br />
Abasto, historia y futuro.</h5>
<h5><a href="https://emporiowoman.com.ar" rel="nofollow noopener" target="_blank">e Woman</a> | Mujer Verde.</h5>
<h5><a href="https://technews.com.ar" rel="nofollow noopener" target="_blank">Tech News</a> | Lo último en<br />
Tecnología.</h5>
<h5><a href="https://milonga.com.ar/" rel="nofollow noopener" target="_blank">Milonga</a> &nbsp;| Tango,<br />
Milonga y Vals.</h5>
<h5><a href="https://noticiascapital.com.ar/" rel="nofollow noopener" target="_blank">Noticias Capital</a><br />
&nbsp;| Noticias de la Ciudad de Buenos Aires.</h5>
<h5><a href="https://www.instagram.com/palermonline/" rel="nofollow noopener" target="_blank">Instagram Barrio<br />
de Palermo</a> &nbsp;| Instagram Palermo Noticias.</h5>
<h5><a href="https://www.instagram.com/colegialesnoticias/" rel="nofollow noopener" target="_blank">Instagram<br />
Barrio de Colegiales</a> &nbsp;| Instagram Colegiales Noticias.</h5>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.&url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22. https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fmalba-literatura-pesadillas-pandemicas%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/', 'Malba%20Literatura%3A%20%22Pesadillas%20pand%C3%A9micas%22.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>
		
		<p class="tags-links">Tags: <a href="https://palermotour.com.ar/tourdenoticias/tag/malba-literatura/" rel="tag">Malba Literatura</a></p>
	</div><!-- .post-single -->

</article><!-- #post-93658 --><div class="post-navigation"><div class="site-post-nav-item site-post-nav-prev"><span class="post-navigation-label">Previous Article</span><a href="https://palermotour.com.ar/tourdenoticias/el-cliente-diverso-siempre-tiene-la-razon/" rel="prev">El cliente (diverso) siempre tiene la razón</a></div><!-- .site-post-nav-item --><div class="site-post-nav-item site-post-nav-next"></div><!-- .site-post-nav-item --></div><!-- .post-navigation -->						
					</div><!-- .site-content-wrapper .clearfix -->
					
									
				</main><!-- #site-content -->
				
				
<aside id="site-aside" role="complementary">

	<div class="site-aside-wrapper clearfix">
	
		<div id="text-5" class="widget widget_text"><p class="widget-title">Anuncios</p>			<div class="textwidget"><!--  gobierno caba     -->
<a href="https://www.buenosaires.gob.ar/salud/dengue?utm_source=Vecinales&utm_medium=Banner&utm_campaign=Dengue"><img src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/12/banner_fijo_300x250-1.jpg"
 width="300" height="" border="1" /></a>
<!--  gobierno caba     -->


  <br />  <br />

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
  <!--  gobierno nacion  -->

<br /> <br />

 
 
 
 

<!-- VICT1 -->

<a href="https://www.brolify.com/Victoria/autos/85696"><img src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/auto-v.jpg"
 width="300" height="" border="1" /></a>
    
<!-- VICT2 -->

<br /> <br />
 

<br /> <br />
 

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16472443-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-16472443-1');
</script>

 

  <!--  anuncios end -->

<br /><br />

<a href="https://clientes.webempresa.com/america/gestion/aff.php?aff=2206&amp;landing=hosting_wordpress"><img title="Alojamos Wordpress con cariño" src="https://afiliados.webempresa.eu/wordpress_300x250_pruebagratis.gif" alt="servidores wordpress" width="300" height="250" border="0" /></a>

<br /><br />


<!-- AP INICIO -->
 
<!-- AP fin -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoTour -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="8223434690"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<iframe src="https://www.facebook.com/plugins/likebox.php?id=205310689499455&amp;width=300&amp;connections=12&amp;stream=true&amp;header=true&amp;height=850" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:850px;" allowTransparency="true"></iframe>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="6433618976"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="media_image-2" class="widget widget_media_image"><p class="widget-title">PalermoTour en Google Noticias</p><a href="https://news.google.com/s/CBIw1YzrvUg?sceid=AR:es-419&#038;r=3&#038;oc=1"><img width="350" height="56" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-92342  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="search-3" class="widget widget_search"><p class="widget-title">Buscar en Palermo Tour</p><form role="search" method="get" class="search-form" action="https://palermotour.com.ar/tourdenoticias/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-2" class="widget widget_text"><p class="widget-title">Ads</p>			<div class="textwidget">  <iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=primemain&banner=028WNSXDMC6H5YDNCB82&f=ifr&lc=pf4&linkID=0b71f84d5990a591af2508017eb53dc6&t=palermonline0-20&tracking_id=palermonline0-20" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><p class="widget-title">Links interesantes para descubrir</p><div class="textwidget custom-html-widget"><a href="https://palermonline.com.ar">Palermonline.</a> | On Line en Palermo desde 1999. <br /><br />
<a href="https://palermotour.com.ar">Palermo Tour.</a> | Turismo en Palermo. <br /><br />
<a href="https://palermonoticias.com.ar">Palermo Noticias.</a> | Barrio de Palermo. <br /><br />
<a href="https://noticiasrecoleta.com.ar">Noticias Recoleta</a> | Recoleta a fondo. <br /><br />
<a href="https://belgranonews.com.ar/">Belgrano News.</a> | Belgrano mucho más que un Barrio. <br /><br />
<a href="https://colegialesnoticias.com.ar">Colegiales Noticias</a> | Colegiales. El barrio que crece. <br /><br />
<a href="https://chacanews.com.ar">Chaca News </a> | Chacarita. Un sentimiento. <br /><br />
<a href="https://noticiasabasto.com.ar">Noticias Abasto</a> | Abasto, historia y futuro. <br /><br />
<a href="https://emporiowoman.com.ar">e Woman</a> | Mujer Verde. <br /><br />
<a href="https://technews.com.ar">Tech News</a> | Lo último en Tecnología. <br /><br />
<a href="https://milonga.com.ar/">Milonga</a> &nbsp;| Tango, Milonga y Vals. <br /><br />
<a href="https://noticiascapital.com.ar/">Noticias Capital</a> &nbsp;| Noticias de la Ciudad de Buenos Aires.<br /><br /></div></div>		
	</div><!-- .site-aside-wrapper .clearfix -->

</aside><!-- #site-aside -->			
			</div><!-- .wrapper-frame -->
		
		</div><!-- .wrapper .wrapper-main -->

	</div><!-- #site-main -->


	<footer class="site-footer" role="contentinfo">
	
		
<div class="wrapper wrapper-footer">
			
	<div id="site-tertiary" class="pre-footer" role="complementary">
	
		<div class="ilovewp-columns ilovewp-columns-4 clearfix">
		
			<div class="ilovewp-column ilovewp-column-1">
			
				<div class="ilovewp-column-wrapper clearfix">
				
											<div id="text-11" class="widget widget_text"><p class="widget-title">Ads 2</p>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoTour -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="8223434690"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div>
		</div>									
				</div><!-- .ilovewp-column-wrapper -->
			
			</div><!-- .ilovewp-column .ilovewp-column-1 --><!-- ws fix
			
			--><div class="ilovewp-column ilovewp-column-2">
			
				<div class="ilovewp-column-wrapper clearfix">
				
											<div id="text-12" class="widget widget_text"><p class="widget-title">ADS 4</p>			<div class="textwidget"> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoTour -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="8223434690"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>									
				</div><!-- .ilovewp-column-wrapper -->
			
			</div><!-- .ilovewp-column .ilovewp-column-2 --><!-- ws fix
			
			--><div class="ilovewp-column ilovewp-column-3">
			
				<div class="ilovewp-column-wrapper clearfix">
				
									
				</div><!-- .ilovewp-column-wrapper -->
			
			</div><!-- .ilovewp-column .ilovewp-column-3 --><!-- ws fix
			
			--><div class="ilovewp-column ilovewp-column-4">
			
				<div class="ilovewp-column-wrapper clearfix">
				
									
				</div><!-- .ilovewp-column-wrapper -->
			
			</div><!-- .ilovewp-column .ilovewp-column-4 -->
		
		</div><!-- .ilovewp-columns .ilovewp-columns-4 -->
	
	</div><!-- #site-tertiary -->

</div><!-- .wrapper .wrapper-footer -->

		
		<div class="wrapper wrapper-copy">
			<p class="copy">Copyright &copy; 2021 Noticias Palermo Tour . All Rights Reserved. </p>
			<p class="copy-ilovewp"><span class="theme-credit">Theme by<a href="https://www.ilovewp.com/" rel="nofollow external designer noopener" class="footer-logo-ilovewp"><img src="https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/images/ilovewp-logo-white.png" width="51" height="11" alt="Education WordPress Theme" /></a></span></p>
		</div><!-- .wrapper .wrapper-copy -->
	
	</footer><!-- .site-footer -->

</div><!-- end #container -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- amp2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2554068914860702"
     data-ad-slot="7131391464"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976" data-auto-format="mcrspv" data-full-width=""></amp-ad>
<div overflow=""></div>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2554068914860702" data-ad-slot="6433618976"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>

<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PalermoEuropa1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2554068914860702" data-ad-slot="5684609470" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>:-)</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: ":-)"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://palermotour.com.ar/tourdenoticias/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://palermotour.com.ar/tourdenoticias/malba-literatura-pesadillas-pandemicas/?amp=1">
				Ir a la versión móvil			</a>
		</div>

				<script type='text/javascript' id='edupress-scripts-js-extra'>
/* <![CDATA[ */
var edupressStrings = {"slicknav_menu_home":"Click for Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-content/themes/edupress/js/edupress.js?ver=20200911' id='edupress-scripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://palermotour.com.ar/tourdenoticias/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://palermotour.com.ar/tourdenoticias/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://palermotour.com.ar/tourdenoticias/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://palermotour.com.ar/tourdenoticias/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>