<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>

<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012107240354000">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</style><meta name="description" content="Esta especie es característica en calles como Melián, barrio de Belgrano, y en avenidas como Del Libertador, además de espacios verdes como el parque 3 de"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="La Plaza Florencio Sánchez. | Palermo Tour Noticias"><meta property="og:description" content="Esta especie es característica en calles como Melián, barrio de Belgrano, y en avenidas como Del Libertador, además de espacios verdes como el parque 3 de"><meta property="og:url" content="https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/"><meta property="og:site_name" content="Palermo Tour Noticias"><meta property="article:publisher" content="https://www.facebook.com/pages/Barrio-de-Palermo"><meta property="article:author" content="https://www.facebook.com/palermobarrio/"><meta property="article:tag" content="Plaza Florencio Sánchez"><meta property="article:tag" content="Zona roja"><meta property="article:section" content="Noticias"><meta property="og:updated_time" content="2021-08-09T13:23:08+00:00"><meta property="fb:app_id" content="205310689499455"><meta property="og:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg"><meta property="og:image:secure_url" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="421"><meta property="og:image:alt" content="Plaza Florencio Sánchez"><meta property="og:image:type" content="image/jpeg"><meta property="article:published_time" content="2021-08-09GMT+000001:20:00+00:00"><meta property="article:modified_time" content="2021-08-09GMT+000013:23:08+00:00"><meta property="og:video" content="https://www.youtube.com/embed/QOPp3e75mIM"><meta property="video:duration" content="198"><meta property="og:video" content="https://www.youtube.com/embed/O_h0l6uMlSA"><meta property="video:duration" content="193"><meta property="og:video" content="https://www.youtube.com/embed/OQ5dPFY6kps"><meta property="video:duration" content="1412"><meta property="og:video" content="https://www.youtube.com/embed/zh9YrGBQg70"><meta property="video:duration" content="197"><meta property="og:video" content="https://www.youtube.com/embed/Y2Gh1kWaKbk"><meta property="video:duration" content="95"><meta property="og:video" content="https://www.youtube.com/embed/LwUETitoMmI"><meta property="video:duration" content="4218"><meta property="ya:ovs:upload_date" content="2010-11-16"><meta property="ya:ovs:allow_embed" content="true"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="La Plaza Florencio Sánchez. | Palermo Tour Noticias"><meta name="twitter:description" content="Esta especie es característica en calles como Melián, barrio de Belgrano, y en avenidas como Del Libertador, además de espacios verdes como el parque 3 de"><meta name="twitter:site" content="@palermonline"><meta name="twitter:creator" content="@palermonline"><meta name="twitter:image" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg"><meta name="generator" content="WordPress 5.7.2"><meta name="generator" content="Site Kit by Google 1.38.0"><meta name="google-site-verification" content="RTO-CyNNMHKu1rFdAtcerkf4vvqTgjCD8udFzJBnWu0"><meta name="generator" content="AMP Plugin v2.1.3; mode=standard"><meta name="msapplication-TileImage" content="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-270x270.png"><link rel="dns-prefetch" href="//s.w.org"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous">
</script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-32x32.png" sizes="32x32"><link rel="icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-192x192.png" sizes="192x192"><style amp-custom="">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</style><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://palermotour.com.ar/tourdenoticias/xmlrpc.php"><!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home --><link rel="canonical" href="https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/"><script type="application/ld+json" class="rank-math-schema-pro">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</script><!-- /Plugin Rank Math WordPress SEO --><link rel="alternate" type="application/rss+xml" title="Palermo Tour Noticias » Feed" href="https://palermotour.com.ar/tourdenoticias/feed/"><link rel="alternate" type="application/rss+xml" title="Palermo Tour Noticias » Feed de los comentarios" href="https://palermotour.com.ar/tourdenoticias/comments/feed/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://palermotour.com.ar/tourdenoticias/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://palermotour.com.ar/tourdenoticias/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://palermotour.com.ar/tourdenoticias/?p=88663"><link rel="alternate" type="application/json+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fla-plaza-florencio-sanchez%2F"><link rel="alternate" type="text/xml+oembed" href="https://palermotour.com.ar/tourdenoticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpalermotour.com.ar%2Ftourdenoticias%2Fla-plaza-florencio-sanchez%2F&amp;format=xml"><!-- Global site tag (gtag.js) - Google Analytics --><link rel="apple-touch-icon" href="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/cropped-Tour1-0000PNG-1-180x180.png"><title>La Plaza Florencio Sánchez. | Palermo Tour Noticias</title></head>

<body class="post-template-default single single-post postid-88663 single-format-standard custom-background wp-embed-responsive sidebar-left post-layout-two-columns post-layout-columns is-amp-page">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2554068914860702" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>
	
	
	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://palermotour.com.ar/tourdenoticias/" rel="home">Palermo Tour Noticias</a></p>

							
			<p class="site-description">Barrio de Palermo. Comuna 14.</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="search-4" class="header-widget widget_search">
<form role="search" method="get" class="search-form" action="https://palermotour.com.ar/tourdenoticias/" target="_top">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s" title="Buscar:">
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			

	<div id="main-navigation-wrap" class="primary-navigation-wrap">

		
			<div class="header-search">

				<a class="header-search-icon" aria-expanded="false" data-amp-bind-aria-expanded="headerSearchExpanded? 'true' : 'false'" on="tap:AMP.setState({headerSearchExpanded: !headerSearchExpanded})" role="button" tabindex="0" i-amphtml-binding>
					<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>					<span class="screen-reader-text">Search</span>
				</a>

				<div class="header-search-form" data-amp-bind-class="'header-search-form' + ( headerSearchExpanded ? ' toggled-on' : '' )" i-amphtml-binding>
					
<form role="search" method="get" class="search-form" action="https://palermotour.com.ar/tourdenoticias/" target="_top">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s" title="Buscar:">
	</label>
	<button type="submit" class="search-submit">
		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#search"></use> </svg>		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
					<a class="header-search-close" aria-expanded="true" data-amp-bind-aria-expanded="headerSearchExpanded? 'true' : 'false'" on="tap:AMP.setState({headerSearchExpanded: !headerSearchExpanded})" role="button" tabindex="0" i-amphtml-binding>
						<svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>					</a>
				</div>

			</div>

			
		<button class="primary-menu-toggle menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-amp-bind-aria-expanded="primaryMenuExpanded? 'true' : 'false'" on="tap:AMP.setState({primaryMenuExpanded: !primaryMenuExpanded})" i-amphtml-binding>
			<svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#menu"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#close"></use> </svg>			<span class="menu-toggle-text">Navegación</span>
		</button>

		<div class="primary-navigation">

			<nav id="site-navigation" class="main-navigation" role="navigation" data-amp-bind-class="'main-navigation' + ( primaryMenuExpanded ? ' toggled-on' : '' )" aria-label="Menú principal" i-amphtml-binding>

				<ul id="primary-menu" class="menu"><li id="menu-item-93979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-93979"><a href="https://palermotour.com.ar/tourdenoticias/">Home</a></li>
<li id="menu-item-94186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94186"><a href="https://palermonline.com.ar/wordpress/category/moda-fashion/">Moda</a></li>
<li id="menu-item-7174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7174"><a>Palermo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a><amp-state id="navMenuItemExpanded1" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><button class="dropdown-toggle" data-amp-bind-class="&quot;dropdown-toggle&quot; + ( navMenuItemExpanded1 ? &quot; toggled-on&quot; : '' )" aria-expanded="false" data-amp-bind-aria-expanded="navMenuItemExpanded1 ? 'true' : 'false'" on="tap:AMP.setState( { navMenuItemExpanded1: ! navMenuItemExpanded1 } )" i-amphtml-binding><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg><span class="screen-reader-text" data-amp-bind-text='navMenuItemExpanded1 ? "Cerrar el men\u00fa hijo" : "Abrir el men\u00fa hijo"' i-amphtml-binding>Abrir el menú hijo</span></button>
<ul class="sub-menu">
	<li id="menu-item-56596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56596"><a href="https://palermonline.com.ar/wordpress/category/turismo-en-el-barrio-de-palermo/">Turismo</a></li>
	<li id="menu-item-47799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47799"><a href="https://palermotour.com.ar/tourdenoticias/?p=47792">El Rosedal de Palermo</a></li>
	<li id="menu-item-48768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48768"><a href="https://palermotour.com.ar/tourdenoticias/?p=48764">Eco Parque</a></li>
	<li id="menu-item-48168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48168"><a href="https://palermotour.com.ar/tourdenoticias/?p=48163">Ecoparque – ex Zoológico</a></li>
	<li id="menu-item-46659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46659"><a href="https://palermotour.com.ar/tourdenoticias/?p=46654">Palermo Hollywood</a></li>
	<li id="menu-item-46661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46661"><a href="https://palermotour.com.ar/tourdenoticias/?p=46624">Palermo Chico</a></li>
	<li id="menu-item-46662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46662"><a href="https://palermotour.com.ar/tourdenoticias/?p=46552">Palermo Soho</a></li>
	<li id="menu-item-48801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48801"><a href="https://palermotour.com.ar/tourdenoticias/?p=48798">Las Cañitas</a></li>
	<li id="menu-item-46663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46663"><a href="https://palermotour.com.ar/tourdenoticias/?p=46571">Villa Freud</a></li>
	<li id="menu-item-46664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46664"><a href="https://palermotour.com.ar/tourdenoticias/?p=46561">Little Armenia</a></li>
	<li id="menu-item-46602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46602"><a href="https://palermotour.com.ar/tourdenoticias/?p=46596">El Planetario</a></li>
	<li id="menu-item-46302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46302"><a href="https://palermotour.com.ar/tourdenoticias/?p=46291">El Jardín Botánico</a></li>
	<li id="menu-item-47852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47852"><a href="https://palermotour.com.ar/tourdenoticias/?p=47845">Carlos Thays</a></li>
	<li id="menu-item-53723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53723"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Alto Palermo Shopping</a></li>
	<li id="menu-item-47904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47904"><a href="https://palermotour.com.ar/tourdenoticias/?p=47889">La loba Romana</a></li>
	<li id="menu-item-46290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46290"><a href="https://palermotour.com.ar/tourdenoticias/?p=46288">Saturnalia en el Jardín Botánico del Barrio de Palermo.</a></li>
	<li id="menu-item-49674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49674"><a href="https://palermotour.com.ar/tourdenoticias/?p=49670">Neptuno</a></li>
	<li id="menu-item-46326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46326"><a href="https://palermotour.com.ar/tourdenoticias/?p=46321">Hipódromo de Palermo.</a></li>
	<li id="menu-item-48187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48187"><a href="https://palermotour.com.ar/tourdenoticias/?p=48172">El Tattersall de Palermo</a></li>
	<li id="menu-item-46527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46527"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">La Catedral del Polo de Palermo.</a></li>
	<li id="menu-item-55129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55129"><a href="https://palermotour.com.ar/tourdenoticias/museo-de-artes-plasticas-eduardo-sivori/amp/">Museo Sivori</a></li>
	<li id="menu-item-46354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46354"><a href="https://palermotour.com.ar/tourdenoticias/?p=46352">Museo Evita</a></li>
	<li id="menu-item-46423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46423"><a href="https://palermotour.com.ar/tourdenoticias/?p=46418">Museo de Arte Popular José Hernández</a></li>
	<li id="menu-item-46303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46303"><a href="https://palermotour.com.ar/tourdenoticias/?p=46299">Historia del Shopping Alto Palermo</a></li>
	<li id="menu-item-46396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46396"><a href="https://palermotour.com.ar/tourdenoticias/?p=46385">Jardín Japonés</a></li>
	<li id="menu-item-47901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47901"><a href="https://palermotour.com.ar/tourdenoticias/?p=47898">Parque de las Ciencias</a></li>
	<li id="menu-item-46315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46315"><a href="https://palermotour.com.ar/tourdenoticias/?p=9863">Plaza Italia: Monumento a Garibaldi</a></li>
	<li id="menu-item-46660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46660"><a href="https://palermotour.com.ar/tourdenoticias/?p=46651">Viaducto Carranza</a></li>
	<li id="menu-item-46238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46238"><a href="https://palermotour.com.ar/tourdenoticias/?p=46153">Polo en Palermo</a></li>
	<li id="menu-item-50737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50737"><a href="https://palermotour.com.ar/tourdenoticias/?p=50731">Parque Manuel Belgrano, ex KDT.</a></li>
	<li id="menu-item-46414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46414"><a href="https://palermotour.com.ar/tourdenoticias/?p=46411">Plaza Las Heras</a></li>
	<li id="menu-item-46344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46344"><a href="https://palermotour.com.ar/tourdenoticias/?p=46342">Plaza Falucho</a></li>
	<li id="menu-item-46713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46713"><a href="https://palermotour.com.ar/tourdenoticias/?p=46711">Plaza Armenia</a></li>
	<li id="menu-item-49015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49015"><a href="https://palermotour.com.ar/tourdenoticias/?p=3102">Plaza Güemes</a></li>
	<li id="menu-item-46240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46240"><a href="https://palermotour.com.ar/tourdenoticias/?p=45152">Plaza Julio Cortázar</a></li>
	<li id="menu-item-46666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46666"><a href="https://palermotour.com.ar/tourdenoticias/?p=46397">Plaza Alemania</a></li>
	<li id="menu-item-48020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48020"><a href="https://palermotour.com.ar/tourdenoticias/?p=47974">Plaza Perú</a></li>
	<li id="menu-item-48117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48117"><a href="https://palermotour.com.ar/tourdenoticias/?p=48113">Plaza Intendente Seeber</a></li>
	<li id="menu-item-46347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46347"><a href="https://palermotour.com.ar/tourdenoticias/?p=46345">Monumento de los Españoles.</a></li>
	<li id="menu-item-47962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47962"><a href="https://palermotour.com.ar/tourdenoticias/?p=47955">Monumento a Urquiza</a></li>
	<li id="menu-item-48099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48099"><a href="https://palermotour.com.ar/tourdenoticias/?p=48094">Monumento a Nicolás Avellaneda</a></li>
	<li id="menu-item-46239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46239"><a href="https://palermotour.com.ar/tourdenoticias/?p=46236">La casa de Victoria Ocampo</a></li>
	<li id="menu-item-46665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46665"><a href="https://palermotour.com.ar/tourdenoticias/?p=46608">El vecino el»Che» Guevara</a></li>
	<li id="menu-item-46507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46507"><a href="https://palermotour.com.ar/tourdenoticias/?p=46500">Biblioteca Evaristo Carriego</a></li>
	<li id="menu-item-46672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46672"><a href="https://palermotour.com.ar/tourdenoticias/?p=46667">Puente Pacífico</a></li>
	<li id="menu-item-46541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46541"><a href="https://palermotour.com.ar/tourdenoticias/?p=46539">Lawn Tennis Club</a></li>
	<li id="menu-item-46506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46506"><a href="https://palermotour.com.ar/tourdenoticias/?p=46484">El Palacio de los Patos</a></li>
	<li id="menu-item-47941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47941"><a href="https://palermotour.com.ar/tourdenoticias/?p=47938">La Colorada</a></li>
	<li id="menu-item-46545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46545"><a href="https://palermotour.com.ar/tourdenoticias/?p=46542">El Palacio de los Gansos</a></li>
	<li id="menu-item-46504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46504"><a href="https://palermotour.com.ar/tourdenoticias/?p=46475">Museo Regimiento Granaderos a Caballo «General San Martín»</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48059"><a href="https://palermotour.com.ar/tourdenoticias/?p=48056">Museo Sívori</a></li>
	<li id="menu-item-46265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46265"><a href="https://palermotour.com.ar/tourdenoticias/?p=46263">Lago Regatas</a></li>
	<li id="menu-item-47579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47579"><a href="https://palermotour.com.ar/tourdenoticias/?p=47576">Café Hansen</a></li>
	<li id="menu-item-47762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47762"><a href="https://palermotour.com.ar/tourdenoticias/?p=47755">El Pabellón de los Lagos</a></li>
	<li id="menu-item-55234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55234"><a href="https://palermotour.com.ar/tourdenoticias/el-tambito-de-palermo-o-kiosco-casares/">El Tambito. Kiosco Casares</a></li>
	<li id="menu-item-46272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46272"><a href="https://palermotour.com.ar/tourdenoticias/?p=46270">Club de Pescadores</a></li>
	<li id="menu-item-47394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47394"><a href="https://palermotour.com.ar/tourdenoticias/?p=47389">Palacio Chrysler</a></li>
	<li id="menu-item-48019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48019"><a href="https://palermotour.com.ar/tourdenoticias/?p=48012">Palacio Bosch</a></li>
	<li id="menu-item-51274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51274"><a href="https://palermotour.com.ar/tourdenoticias/?p=7170">Pabellón del Centenario</a></li>
	<li id="menu-item-46505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46505"><a href="https://palermotour.com.ar/tourdenoticias/?p=46502">Aeroparque Jorge Newbery</a></li>
	<li id="menu-item-47954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47954"><a href="https://palermotour.com.ar/tourdenoticias/?p=47951">La Sastrería Militar</a></li>
	<li id="menu-item-48110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48110"><a href="https://palermotour.com.ar/tourdenoticias/?p=48102">Los Mateos de Palermo</a></li>
	<li id="menu-item-48247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48247"><a href="https://palermotour.com.ar/tourdenoticias/?p=48242">Casa Polaca</a></li>
	<li id="menu-item-49071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49071"><a href="https://palermotour.com.ar/tourdenoticias/?p=49056">Historia: Buenos Aires Cricket Club</a></li>
	<li id="menu-item-50913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50913"><a href="https://palermotour.com.ar/tourdenoticias/?p=50910">Hospital Militar Central</a></li>
	<li id="menu-item-54485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54485"><a href="https://palermotour.com.ar/tourdenoticias/sortija-en-palermo-hay-6-calesitas-de-las-clasicas/">Calesitas en Palermo</a></li>
</ul>
</li>
<li id="menu-item-8960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8960"><a>Datos de Palermo<svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg></a><amp-state id="navMenuItemExpanded2" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">false</script></amp-state><button class="dropdown-toggle" data-amp-bind-class="&quot;dropdown-toggle&quot; + ( navMenuItemExpanded2 ? &quot; toggled-on&quot; : '' )" aria-expanded="false" data-amp-bind-aria-expanded="navMenuItemExpanded2 ? 'true' : 'false'" on="tap:AMP.setState( { navMenuItemExpanded2: ! navMenuItemExpanded2 } )" i-amphtml-binding><svg class="icon icon-expand" aria-hidden="true" role="img"> <use xlink:href="https://palermotour.com.ar/tourdenoticias/wp-content/themes/maxwell/assets/icons/genericons-neue.svg#expand"></use> </svg><span class="screen-reader-text" data-amp-bind-text='navMenuItemExpanded2 ? "Cerrar el men\u00fa hijo" : "Abrir el men\u00fa hijo"' i-amphtml-binding>Abrir el menú hijo</span></button>
<ul class="sub-menu">
	<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://palermotour.com.ar/tourdenoticias/cgp-14-palermo-listado-de-servicios/">Listado de servicios Comuna 14</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://palermotour.com.ar/tourdenoticias/comuneros-de-la-comuna-14-palermo/">Comuneros de la Comuna 14 Palermo</a></li>
	<li id="menu-item-4584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4584"><a href="https://www.facebook.com/pages/Barrio-de-Palermo/205310689499455">Barrio de Palermo en Facebook</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=37">Plazas Publicas</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://palermotour.com.ar/tourdenoticias/?page_id=212">Ediciones Anteriores</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-238"><a href="https://palermotour.com.ar/tourdenoticias/contacto/">Contacto</a></li>
</ul>			</nav><!-- #site-navigation -->

		</div><!-- .primary-navigation -->

	</div>



		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

			<nav role="navigation" aria-label="Breadcrumbs" class="themezee-breadcrumbs breadcrumbs trail-separator-raquo" itemprop="breadcrumb"><div class="breadcrumbs-container container clearfix"><h2 class="trail-browse">Usted está aquí:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a itemprop="item" href="https://palermotour.com.ar/tourdenoticias" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a itemprop="item" href="https://palermotour.com.ar/tourdenoticias/category/noticias-de-la-ciudad/"><span itemprop="name">Noticias</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">La Plaza Florencio Sánchez.</span><meta itemprop="position" content="3"></li></ul></div></nav>
	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-88663" class="post-88663 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-la-ciudad category-turismo-en-el-barrio-de-palermo tag-plaza-florencio-sanchez tag-zona-roja">

	<amp-img width="700" height="421" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQyMSIgd2lkdGg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg"></amp-img>
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/" title="1:20 AM" rel="bookmark"><time class="entry-date published updated" datetime="2021-08-09T01:20:00+00:00">9 agosto, 2021</time></a></span><span class="meta-category"> <a href="https://palermotour.com.ar/tourdenoticias/category/noticias-de-la-ciudad/" rel="category tag">Noticias</a> / <a href="https://palermotour.com.ar/tourdenoticias/category/turismo-en-el-barrio-de-palermo/" rel="category tag">Turismo</a></span></div>
		<h1 class="entry-title">La Plaza Florencio Sánchez.</h1>
		<div class="posted-by"> Publicado por <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/" title="Ver todas las entradas de Pablo Tour" rel="author">Pablo Tour</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class="themezee-social-sharing tzss-content tzss-above-content tzss-style-icons tzss-socicons tzss-9-columns"><ul class="tzss-share-buttons-list"><li class="tzss-share-item"><span class="tzss-button tzss-facebook"><a class="tzss-link" href="https://www.facebook.com/sharer/sharer.php?u=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/&amp;t=La%20Plaza%20Florencio%20S%C3%A1nchez." target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Facebook</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-twitter"><a class="tzss-link" href="https://twitter.com/intent/tweet?text=La%20Plaza%20Florencio%20S%C3%A1nchez.&amp;url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Twitter</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-whatsapp"><a class="tzss-link" href="https://wa.me/?text=La%20Plaza%20Florencio%20S%C3%A1nchez.:%20https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">WhatsApp</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-telegram"><a class="tzss-link" href="https://telegram.me/share/url?url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/&amp;text=La%20Plaza%20Florencio%20S%C3%A1nchez." target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Telegram</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-buffer"><a class="tzss-link" href="https://bufferapp.com/add?url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/&amp;text=La%20Plaza%20Florencio%20S%C3%A1nchez." target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Buffer</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-pinterest"><a class="tzss-link" href="https://pinterest.com/pin/create/button/?url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/&amp;media=https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/tipas12.jpg&amp;description=La%20Plaza%20Florencio%20S%C3%A1nchez." target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Pinterest</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-linkedin"><a class="tzss-link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/&amp;title=La%20Plaza%20Florencio%20S%C3%A1nchez." target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">LinkedIn</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-xing"><a class="tzss-link" href="https://www.xing.com/app/user?op=share;url=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Xing</span></a></span></li><li class="tzss-share-item"><span class="tzss-button tzss-email"><a class="tzss-link" href="mailto:?subject=La%20Plaza%20Florencio%20S%C3%A1nchez.&amp;body=https://palermotour.com.ar/tourdenoticias/la-plaza-florencio-sanchez/" target="_blank"><span class="tzss-icon"></span><span class="tzss-text screen-reader-text">Email</span></a></span></li></ul></div><p>Ésta es una de las plazas más bonitas de Buenos Aires. Está en el Parque 3 de febrero, de día es un bosque encantador, familiar, especial para hacer deportes, de noche es la zona roja más importante donde trans y clientes desarrollan sus actividades nocturnas. Frente a el está el lago mas grande de Palermo y la Plaza Pakistan. La zona roja porteña donde unos 350 travestis ofrecen sus servicios  se encuentra detrás del hipódromo, en la zona de los bosques de Palermo. Anteriormente en años, los travestis se encontraban en la zona del Rosedal donde todas las mañana se recibían numerosas críticas de parte de las personas que suelen hacer ejercicio por la zona por el estado en que quedaba el lugar.</p>
<p>Como plaza tiene una particularidad muy bonita, las sombras de los árboles de Tipas un árbol de rápido crecimiento, corpulento. De altura media llegando a alcanzar 18 metros, con el tronco cilíndrico con la corteza agrietada de color gris oscuro, con la copa muy aparasolada y muy ramificada con ramas que se extienden en quebrados segmentos rectilíneos. Hojas compuestas, de 4 dm de largo, imparipinnadas, de color verde claro con 11 a 29 foliolos oblongos. Las flores son amarillentas, agrupadas en inflorescencia. Fruto legumbre alada (tipo samara), de 4-7 cm de longitud, indehiscente, con 1 sola semilla en su interior. En Palermo a fines del siglo XIX e inicios de siglo XX, Carlos Thays difundió el uso de este árbol para el adorno de los parques, paseos, avenidas y bulevares de las principales ciudades.</p>
<p>Esta especie es característica en calles como Melián, barrio de Belgrano, y en avenidas como Del Libertador, además de espacios verdes como el parque 3 de Febrero especialmente la Plaza Florencio Sánchez y el Jardín Botánico.</p>
<p>La tipa se prepara para su florecimiento durante diciembre, momento en que acompañará con su flores amarillas al paisaje violeta que brinda el jacarandá.</p>
<p>La tipa (cuyo nombre científico es tipuana tipu) es autóctona del norte de la Argentina, más precisamente de una zona selvática que se extiende desde Bolivia hasta la provincia de Tucumán.</p>
<p>Llegó a Buenos Aires a finales del siglo XIX de la mano de Charles Thays, un arquitecto y urbanista francés (nacionalizado argentino) a quien se encomendó el paisaje de la ciudad.</p>
<p>«Thays probaba las especies del resto de Argentina en Buenos Aires y si veía que funcionaban bien las usaba en sus diseños de plazas y en el arbolado de alineación», señaló la directora del Jardín Botánico, espacio que también fue creado por el francés y lleva su nombre.</p>
<p>Fue así como las tipas terminaron adornado la Plaza Florencio Sánchez. En Buenos Aires generalmente alberga en diciembre la chicharrita de la espuma (Cephisus siccifolius), lo que provoca la característica «lluvia de las tipas», un agua azucarada que cae desde su copa, totalmente inocua.</p>
<p><amp-iframe src="https://www.google.com/maps/embed?pb=!4v1578925501712!6m8!1m7!1shHS8JJLcpdUWQbT61TXA6w!2m2!1d-34.56068454591676!2d-58.42882458845219!3f150.07784016846233!4f-6.318067491307971!5f0.7820865974627469" width="600" height="450" frameborder="0" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-cbdc213 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ1MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://www.google.com/maps/embed?pb=!4v1578925501712!6m8!1m7!1shHS8JJLcpdUWQbT61TXA6w!2m2!1d-34.56068454591676!2d-58.42882458845219!3f150.07784016846233!4f-6.318067491307971!5f0.7820865974627469" width="600" height="450" frameborder="0"></iframe></noscript></amp-iframe></p>
<p>Plaza Florencio Sánchez, Se encuentra en: Parque Cnel. Jordan C. Wysocki es un homenaje a Florencio Sánchez (Montevideo, 17 de enero de 1875 – Milán, Italia, 7 de noviembre de 1910) fue un dramaturgo y periodista uruguayo, cuya producción artística se desarrolló entre Argentina y Uruguay.<br>
Fue hijo de Olegario Sánchez y de Josefa Mussante, y tuvo once hermanos. Durante su infancia, vivió en la ciudad de Minas, donde cursó sus estudios primarios y comenzó a incursionar en el arte literario realizando algunas crónicas satíricas para el diario local. Tras abandonar sus estudios secundarios, aunque fue un incansable lector, alternó su vida entre Montevideo, Buenos Aires y Rosario. Fue en estas ciudades donde desarrolló un intenso labor periodístico (La Voz del Pueblo, El Siglo, La Razón, El Nacional, El País) y teatral.</p>
<p><amp-iframe src="https://www.google.com/maps/embed?pb=!4v1578925539235!6m8!1m7!1sbZhTTVgMBu8ppMEMhWP2fQ!2m2!1d-34.56016817641674!2d-58.42789123946309!3f183.69204018372724!4f-5.981695488827725!5f0.7820865974627469" width="600" height="450" frameborder="0" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-cbdc213 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ1MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://www.google.com/maps/embed?pb=!4v1578925539235!6m8!1m7!1sbZhTTVgMBu8ppMEMhWP2fQ!2m2!1d-34.56016817641674!2d-58.42789123946309!3f183.69204018372724!4f-5.981695488827725!5f0.7820865974627469" width="600" height="450" frameborder="0"></iframe></noscript></amp-iframe></p>
<p>La Plaza Florencio Sánchez, dentro de los Bosques de Palermo las trabajadoras sexuales trans trabajan de noche en la zona roja.</p>
<p><amp-iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d6571.420615918275!2d-58.4268099!3d-34.5608895!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bcb5a569e4332f%3A0xa448cb434372334b!2sPlaza%20Florencio%20S%C3%A1nchez!5e0!3m2!1ses!2sar!4v1578923217049!5m2!1ses!2sar" width="600" height="450" frameborder="0" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes amp-wp-cbdc213 i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" data-amp-original-style="border:0;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ1MCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d6571.420615918275!2d-58.4268099!3d-34.5608895!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bcb5a569e4332f%3A0xa448cb434372334b!2sPlaza%20Florencio%20S%C3%A1nchez!5e0!3m2!1ses!2sar!4v1578923217049!5m2!1ses!2sar" width="600" height="450" frameborder="0"></iframe></noscript></amp-iframe></p>
<p><amp-iframe width="560" height="315" src="https://www.youtube.com/embed/QOPp3e75mIM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/QOPp3e75mIM" frameborder="0"></iframe></noscript></amp-iframe></p>
<p>Obras dramáticas</p>
<p> .</p>
<p>La gente honesta (sainete; estrenada el 26 de junio de 1903. Fue retitulada Los curdas).<br>
M’hijo el dotor (tragicomedia en tres actos; estrenada el 13 de agosto de 1903).<br>
Canillita (sainete, estrenado el 2 de octubre de 1903).<br>
Cédulas de San Juan (sainete en dos actos; estrenada el 7 de agosto de 1904).<br>
La pobre gente (comedia en dos actos, estrenada en octubre de 1904).<br>
La gringa (comedia en cuatro actos, estrenada el 21 de noviembre de 1904).<br>
Barranca abajo (tragedia en tres actos; estrenada el 26 de abril de 1905).<br>
Mano santa (sainete; estrenada el 9 de junio de 1905).<br>
En familia (tragedia en tres actos; estrenada el 6 de octubre de 1905).<br>
Los muertos (comedia en tres actos; estrenada el 23 de octubre de 1905).<br>
El conventillo (zarzuela en un acto, estrenada el 22 de junio de 1906).<br>
El desalojo (sainete; estrenada el 16 de julio de 1906).<br>
El pasado (comedia en tres actos; estrenada el 22 de octubre de 1906).<br>
Los curdas (sainete; estrenada el 2 de enero de 1907).<br>
La tigra (sainete; estrenada el 2 de enero de 1907).<br>
Moneda falsa (sainete; estrenada el 8 de enero de 1907).<br>
El cacique Pichuleo (zarzuela; estrenada el 9 de enero de 1907).<br>
Los derechos de la salud (comedia en tres actos; estrenada el 4 de diciembre de 1907).<br>
Nuestros hijos (comedia en tres actos; estrenada en junio de 1908).<br>
Marta Gruni (sainete; estrenada el 7 de julio de 1908)utilizada como texto para una ópera por Jaurés Lamarque Pons en 1967<br>
Un buen negocio (comedia en dos actos; estrenada el 2 de mayo de 1909).</p>
<p><amp-iframe width="560" height="315" src="https://www.youtube.com/embed/O_h0l6uMlSA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/O_h0l6uMlSA" frameborder="0"></iframe></noscript></amp-iframe></p>
<p><amp-iframe width="560" height="315" src="https://www.youtube.com/embed/OQ5dPFY6kps" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/OQ5dPFY6kps" frameborder="0"></iframe></noscript></amp-iframe></p>
<p><amp-iframe width="560" height="315" src="https://www.youtube.com/embed/zh9YrGBQg70" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/zh9YrGBQg70" frameborder="0"></iframe></noscript></amp-iframe></p>
<p>MUSICA<br>
<amp-iframe width="560" height="315" src="https://www.youtube.com/embed/Y2Gh1kWaKbk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/Y2Gh1kWaKbk" frameborder="0"></iframe></noscript></amp-iframe></p>
<p>OBRA DE TEATRO<br>
<amp-iframe width="560" height="315" src="https://www.youtube.com/embed/LwUETitoMmI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMxNSIgd2lkdGg9IjU2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/LwUETitoMmI" frameborder="0"></iframe></noscript></amp-iframe></p>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://palermotour.com.ar/tourdenoticias/tag/plaza-florencio-sanchez/" rel="tag">Plaza Florencio Sánchez</a><a href="https://palermotour.com.ar/tourdenoticias/tag/zona-roja/" rel="tag">Zona roja</a>				</span>
			</div><!-- .entry-tags -->

				
			<div class="entry-author clearfix">
				<div class="author-avatar">
									</div>

				<div class="author-heading">
					<h4 class="author-title">About <span class="author-name">Pablo Tour</span></h4>
					<a class="author-link" href="https://palermopablo-tour.com.ar/pablo-tourdenoticias/author/pablo-tour/" rel="author">
						View all posts					</a>
				</div>

				<p class="author-bio">
					Noticias de la Comuna 14				</p>
			</div><!-- .author-box -->

				
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://palermotour.com.ar/tourdenoticias/la-basilica-del-espiritu-santo-templo-de-la-parroquia-de-nuestra-senora-de-guadalupe-2/" rel="prev"><span class="nav-link-text">Entrada anterior</span><h3 class="entry-title">La Basílica del Espíritu Santo, templo de la Parroquia de Nuestra Señora de Guadalupe.</h3></a></div><div class="nav-next"><a href="https://palermotour.com.ar/tourdenoticias/malba-museo-de-arte-latinoamericano-en-palermo/" rel="next"><span class="nav-link-text">Entrada siguiente</span><h3 class="entry-title">MALBA. Museo de Arte Latinoamericano en Palermo</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>
<section class="themezee-related-posts related-posts type-page clearfix"><h2 class="archive-title related-posts-title">Artículos Relacionados</h2>
	<div class="related-posts-grid">

		<div class="related-posts-columns related-posts-four-columns clearfix">

		
			<div class="related-post-column clearfix">

				<article id="post-75129">

					<a href="https://palermotour.com.ar/tourdenoticias/calesita-de-palermo-viejo-calesita-palermo-viejo/" rel="bookmark"><amp-img width="480" height="301" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/calesita-2.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMSIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="301" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/calesita-2.jpg" alt="" loading="lazy"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/calesita-de-palermo-viejo-calesita-palermo-viejo/" rel="bookmark">Calesita de Palermo Viejo. Calesita «Palermo Viejo».</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-2655">

					<a href="https://palermotour.com.ar/tourdenoticias/malba-museo-de-arte-latinoamericano-en-palermo/" rel="bookmark"><amp-img width="480" height="301" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/malba222.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMSIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="301" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/malba222.jpg" alt="" loading="lazy"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/malba-museo-de-arte-latinoamericano-en-palermo/" rel="bookmark">MALBA. Museo de Arte Latinoamericano en Palermo</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-91260">

					<a href="https://palermotour.com.ar/tourdenoticias/la-basilica-del-espiritu-santo-templo-de-la-parroquia-de-nuestra-senora-de-guadalupe-2/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/03/Plaza-Guemes-iglesia1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/la-basilica-del-espiritu-santo-templo-de-la-parroquia-de-nuestra-senora-de-guadalupe-2/" rel="bookmark">La Basílica del Espíritu Santo, templo de la Parroquia de Nuestra Señora de Guadalupe.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-994">

					<a href="https://palermotour.com.ar/tourdenoticias/jardin-botanico/" rel="bookmark"><amp-img width="445" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1.jpg 800w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1-90x65.jpg 90w" sizes="(max-width: 445px) 100vw, 445px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ0NSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="445" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1.jpg 800w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/09/Jardin-Botanico-1-90x65.jpg 90w" sizes="(max-width: 445px) 100vw, 445px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/jardin-botanico/" rel="bookmark">Datos históricos del Jardín Botánico. Santa Fé 3951.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-62124">

					<a href="https://palermotour.com.ar/tourdenoticias/el-locro-argentino-la-combinacion-de-la-pobreza-y-de-la-imaginacion-25-de-mayo/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-120x80.jpg 120w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891.jpg 700w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891-120x80.jpg 120w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/locro-1234567891.jpg 700w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/el-locro-argentino-la-combinacion-de-la-pobreza-y-de-la-imaginacion-25-de-mayo/" rel="bookmark">El Locro Argentino.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-79674">

					<a href="https://palermotour.com.ar/tourdenoticias/plaza-de-la-unidad-latinoamericana/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/05/Plaza-latinoamericana-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/plaza-de-la-unidad-latinoamericana/" rel="bookmark">Plaza de la Unidad Latinoamericana.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-68611">

					<a href="https://palermotour.com.ar/tourdenoticias/la-plaza-holanda-es-el-rosedal/" rel="bookmark"><amp-img width="467" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/PlazaHolanda1Home1-1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ2NyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="467" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/PlazaHolanda1Home1-1.jpg" alt="" loading="lazy"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/la-plaza-holanda-es-el-rosedal/" rel="bookmark">Plaza Holanda. El Rosedal. Barrio de Palermo.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-68654">

					<a href="https://palermotour.com.ar/tourdenoticias/plaza-italia-el-nombre-fue-consecuencia-de-la-instalacion-del-monumento-a-garibaldi/" rel="bookmark"><amp-img width="480" height="284" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/01/Plaza-Italia1212212-1-1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI4NCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="284" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/01/Plaza-Italia1212212-1-1.jpg" alt="" loading="lazy"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/plaza-italia-el-nombre-fue-consecuencia-de-la-instalacion-del-monumento-a-garibaldi/" rel="bookmark">Plaza Italia: El nombre fue consecuencia de la instalación del monumento a Garibaldi.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-74306">

					<a href="https://palermotour.com.ar/tourdenoticias/milonga-en-el-barrio-de-palermo-conceptos-a-la-hora-de-bailar-el-tango/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1.jpg 720w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1.jpg 720w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/02/Tangoba-1-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/milonga-en-el-barrio-de-palermo-conceptos-a-la-hora-de-bailar-el-tango/" rel="bookmark">Milonga Tango y Vals en el Barrio de Palermo. La hora de bailar.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-64802">

					<a href="https://palermotour.com.ar/tourdenoticias/termino-la-rural-pero-que-es-un-gorila/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="La Rural" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-480x320.jpg" alt="La Rural" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/la-rural-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/termino-la-rural-pero-que-es-un-gorila/" rel="bookmark">¿Qué es un Gorila?</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-94796">

					<a href="https://palermotour.com.ar/tourdenoticias/clausuran-bar-en-palermo-que-funcionaba-como-boliche/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/04/fiesta-clandestina-palermo-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/clausuran-bar-en-palermo-que-funcionaba-como-boliche/" rel="bookmark">Clausuran bar en Palermo que funcionaba como boliche</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
			<div class="related-post-column clearfix">

				<article id="post-24400">

					<a href="https://palermotour.com.ar/tourdenoticias/la-fundacion-eva-peron-y-las-asistentes-sociales/" rel="bookmark"><amp-img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-480x320.jpg" class="attachment-themezee-related-posts size-themezee-related-posts wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyMCIgd2lkdGg9IjQ4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="480" height="320" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-480x320.jpg" alt="" loading="lazy" srcset="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-480x320.jpg 480w, https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/03/eva-peron-120x80.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"></noscript></amp-img></a>
					<header class="entry-header">

						<h4 class="entry-title"><a href="https://palermotour.com.ar/tourdenoticias/la-fundacion-eva-peron-y-las-asistentes-sociales/" rel="bookmark">La Fundación Eva Perón y las asistentes sociales.</a></h4>
					</header><!-- .entry-header -->

					
				</article>

			</div>

		
		</div>

	</div>

</section>
<div id="comments" class="comments-area">

	
	
	
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="media_image-3" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Coronavirus (Covid-19)</h3></div><a href="https://www.buenosaires.gob.ar/coronavirus?utm_source=Vecinales&amp;utm_medium=Banner&amp;utm_id=NoDejemosDeCuidarnos"><amp-img width="300" height="250" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/08/banners_300x250.jpg" class="image wp-image-94843  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI1MCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="250" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2021/08/banners_300x250.jpg" alt="" loading="lazy"></noscript></amp-img></a></aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
			<div id="footer-widgets-wrap" class="footer-widgets-wrap">

				<div id="footer-widgets" class="footer-widgets container">

					<div id="footer-widgets-columns" class="footer-widgets-columns clearfix" role="complementary">

						<div class="widget_text footer-widget-column"><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Anunciantes</h3></div><div class="textwidget custom-html-widget">
<br>

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="9670348918" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>

<br></div></aside></div><div class="footer-widget-column"><aside id="media_image-2" class="widget widget_media_image clearfix"><div class="widget-header"><h3 class="widget-title">Noticias</h3></div><a href="https://news.google.com/s/CBIw1YzrvUg?sceid=AR:es-419&amp;r=3&amp;oc=1"><amp-img width="350" height="56" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/SEGUINOS.jpg" class="image wp-image-92342  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU2IiB3aWR0aD0iMzUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="350" height="56" src="https://palermotour.com.ar/tourdenoticias/wp-content/uploads/2020/07/SEGUINOS.jpg" alt="" loading="lazy"></noscript></amp-img></a></aside></div>
					</div>

				</div>

			</div>

		
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2554068914860702" data-ad-slot="7131391464" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-16472443-1","config":{"UA-16472443-1":{"groups":"default","linker":{"domains":["palermotour.com.ar"]}}}}}</script></amp-analytics>
<!-- Google Tag Manager added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-KJ8WVJ4" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager -->
<amp-analytics id="1a647786f689" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-16472443-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics>

</body></html>
